<!doctype html >
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Dates For &#039;Lets Talk Aquatics&#039; Announced - DeeperBlue.com</title><style id="rocket-critical-css">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.deeperblue.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.deeperblue.com/wp-content/uploads/2015/06/favicon.gif">

<meta name="description" content="The dates of the “Let’s Talk Aquatics: Marine Virtual Series” have been announced." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Dates For &#039;Lets Talk Aquatics&#039; Announced - DeeperBlue.com">
<meta property="og:description" content="The dates of the “Let’s Talk Aquatics: Marine Virtual Series” have been announced.">
<meta property="og:url" content="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/">
<meta property="og:site_name" content="DeeperBlue.com">
<meta property="article:publisher" content="https://www.facebook.com/deeperbluedotcom">
<meta property="article:tag" content="Confederacy of Mainland Mi’kmaq">
<meta property="article:tag" content="Let’s Talk Aquatics">
<meta property="article:tag" content="news">
<meta property="article:tag" content="ocean">
<meta property="article:section" content="Ocean">
<meta property="og:updated_time" content="2021-01-21T23:20:57+00:00">
<meta property="fb:app_id" content="262392510892">
<meta property="og:image" content="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-700x465.jpg">
<meta property="og:image:secure_url" content="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-700x465.jpg">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="462">
<meta property="og:image:alt" content="Orca">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dates For &#039;Lets Talk Aquatics&#039; Announced - DeeperBlue.com">
<meta name="twitter:description" content="The dates of the “Let’s Talk Aquatics: Marine Virtual Series” have been announced.">
<meta name="twitter:site" content="@deeperblue">
<meta name="twitter:creator" content="@deeperblue">
<meta name="twitter:image" content="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-700x465.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.deeperblue.com/#company","name":"DeeperBlue.com","logo":{"@type":"ImageObject","url":"https://www.deeperblue.com/wp-content/uploads/2019/08/21032897_10155204363389862_7129190817312461225_n.png"}},{"@type":"WebSite","@id":"https://www.deeperblue.com/#website","url":"https://www.deeperblue.com","name":"DeeperBlue.com","publisher":{"@id":"https://www.deeperblue.com/#company"},"inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://www.deeperblue.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#primaryImage","url":"https://www.deeperblue.com/wp-content/uploads/2017/02/Orca.jpg","width":2186,"height":1453},{"@type":"WebPage","@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#webpage","url":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/","name":"Dates For &#039;Lets Talk Aquatics&#039; Announced - DeeperBlue.com","datePublished":"2021-01-22T18:00:13+00:00","dateModified":"2021-01-21T23:20:57+00:00","isPartOf":{"@id":"https://www.deeperblue.com/#website"},"primaryImageOfPage":{"@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#primaryImage"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Dates For &#039;Lets Talk Aquatics&#039; Announced - DeeperBlue.com","datePublished":"2021-01-22T18:00:13+00:00","dateModified":"2021-01-21T23:20:57+00:00","author":{"@type":"Person","name":"Sam Helmy"},"publisher":{"@id":"https://www.deeperblue.com/#company"},"description":"The dates of the \u201cLet\u2019s Talk Aquatics: Marine Virtual Series\u201d have been announced.","@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#richSnippet","isPartOf":{"@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#webpage"},"image":{"@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/#webpage"}}]}</script>

<link rel="amphtml" href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//servedbyadbutler.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//a.optinmonster.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Feed" href="https://www.deeperblue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Comments Feed" href="https://www.deeperblue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Dates For &#8216;Lets Talk Aquatics&#8217; Announced Comments Feed" href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-53822-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.deeperblue.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-53822-1', 'deeperblue.com');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.deeperblue.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/lasso/admin/assets/css/lasso-live-51d73c4e06869a2527d98960d1679e20.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.deeperblue.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.15.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-4b9ea94c7bed13e51964efab9c07f14a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C600%7CRoboto%3A400%2C500%2C700%2C600%7CRaleway%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRaleway%3A400%7CRoboto%3A900%2C400%7CMontserrat%3A500%2C400%7CDroid+Sans%3A400%2C700%7CDekko%3A400%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-b3f6d364afd9a058ad76fab2ee7102b2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.deeperblue.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-e8b5f4ab4bf7421ce9b80225e2235731.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-fea78158624251e4b5e7b5fdd629aef0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.deeperblue.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.deeperblue.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.15.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.deeperblue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deeperblue.com/wp-json/wp/v2/posts/75788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deeperblue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deeperblue.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.deeperblue.com/?p=75788' />
<link rel="alternate" type="application/json+oembed" href="https://www.deeperblue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deeperblue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F&#038;format=xml" />
<style type="text/css">
			:root{
				--lasso-main: #5e36ca !important;
				--lasso-button: #22baa0 !important;
				--lasso-button-text: #FFFFFF !important;
				--lasso-background: #FFFFFF !important;
			}
			
			
		</style><meta property="fb:pages" content="9069344861" />
<meta property="ia:markup_url" content="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/?wpna_ia_markup=true">
<link rel="preload" as="font" href="https://www.deeperblue.com/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin> <meta name="apple-itunes-app" content="app-id=894987002">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2e85892ec2","wpRestUrl":"https:\/\/www.deeperblue.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.deeperblue.com\/wp-admin\/","wpRestNonce":"2e85892ec2","wpRestUrl":"https:\/\/www.deeperblue.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>
    

body {
	background-color:#e6f2fa;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #003366;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #003366;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #003366 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #003366 transparent transparent transparent !important;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #003366 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0059b3;
        background: -moz-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0059b3), color-stop(100%, #000d1a));
        background: -webkit-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -o-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -ms-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: linear-gradient(to bottom, #0059b3 0%, #000d1a 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0059b3', endColorstr='#000d1a', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #00264d;
    }

    
    ul.sf-menu > .menu-item > a {
        font-family:Raleway;
	
    }
    
    .sf-menu ul .menu-item a {
        font-family:Raleway;
	
    }
    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:"Droid Sans";
	
    }
    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .wpb_text_column p {
    	font-family:Roboto;
	
    }
</style>

<script data-rocketlazyloadscript='https://www.deeperblue.com/wp-content/cache/busting/1/gtm-302082feced10c664ecc66fe9bf49cf4.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ0FXLTEwNzI3MTQ4MjknKTsNCg=='></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIGd0YWcoJ2V2ZW50JywgJ2NvbnZlcnNpb24nLCB7J3NlbmRfdG8nOiAnQVctMTA3MjcxNDgyOS8tclRiQ05fYmxaSUJFTTJvd2Y4RCd9KTsNCg=='></script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/daac936772113195e116ad9b6/a5f7b55c6600a143426e59a3c.js");</script><link rel="icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-75788 single-format-standard dates-for-lets-talk-aquatics-announced global-block-template-9 tdb_template_71185 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/deeperbluedotcom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/deeperbluegram" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/deeperbluecom/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.deeperblue.com/DeeperBlue" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/deeperblue" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/deeperbluevideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-nav-menu-container"><ul id="menu-nav-menu" class="td-mobile-main-menu"><li id="menu-item-22765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-22765"><a href="https://forums.deeperblue.com">Forums</a></li>
<li id="menu-item-72325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72325"><a href="https://link.chtbl.com/dbp">Podcast</a></li>
<li id="menu-item-53937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53937"><a href="https://www.deeperblue.com/freediving/">Freediving</a></li>
<li id="menu-item-53940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/">Scuba</a></li>
<li id="menu-item-29973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/">Ocean</a></li>
<li id="menu-item-37142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/">Diving Travel</a></li>
<li id="menu-item-22599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22599"><a href="#">More&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-69778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/">CORONAVIRUS</a></li>
<li id="menu-item-48437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/">Photo Of The Week</a></li>
<li id="menu-item-52209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/">Video Of The Week</a></li>
<li id="menu-item-22600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/">Competitions</a></li>
<li id="menu-item-29972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/">Underwater Imaging</a></li>
<li id="menu-item-53939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/">Spearfishing</a></li>
<li id="menu-item-32762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32762"><a href="#">Show Coverage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-29971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/">Blue Wild Expo</a></li>
<li id="menu-item-22602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/">DEMA Show Coverage</a></li>
</ul>
</li>
<li id="menu-item-22601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/">Site Announcements</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.deeperblue.com/privacy/">Privacy Statement</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.deeperblue.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
 <div id="tdi_1_8c2" class="tdc-zone"><div class="tdc_zone tdi_2_609  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_609{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_609:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_609:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_287" class="tdc-row"><div class="vc_row tdi_4_082  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_082,
                .tdi_4_082 .tdc-columns{
                    min-height: 0;
                }.tdi_4_082,
				.tdi_4_082 .tdc-columns{
				    display: block;
				}.tdi_4_082 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_082{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_287_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_287_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_6_660  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_660{
                    vertical-align: baseline;
                }.tdi_6_660 > .wpb_wrapper,
				.tdi_6_660 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_660 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_660 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_7_2dc td_block_template_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_2dc{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_2dc.td-a-rec{
					text-align: center;
				}.tdi_7_2dc .td-element-style{
					z-index: -1;
				}
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167741 = window.pid167741 || rnd;
var plc167741 = window.plc167741 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167741;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167741+';place='+(plc167741++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div></div></div></div></div><div id="tdi_8_d76" class="tdc-row"><div class="vc_row tdi_9_662  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_662,
                .tdi_9_662 .tdc-columns{
                    min-height: 0;
                }.tdi_9_662,
				.tdi_9_662 .tdc-columns{
				    display: block;
				}.tdi_9_662 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_662 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_662 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_662{
position:relative;
}
}

</style>
<div class="tdi_8_d76_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_d76_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_11_d0a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_d0a{
                    vertical-align: baseline;
                }.tdi_11_d0a > .wpb_wrapper,
				.tdi_11_d0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_d0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_d0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_d0a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_d0a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_8d8 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_12_8d8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_8d8{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_8d8{
                    display: inline-block;
                }.tdi_12_8d8 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_8d8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_8d8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_c60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_c60{
                    vertical-align: baseline;
                }.tdi_14_c60 > .wpb_wrapper,
				.tdi_14_c60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_c60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_c60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_c60{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c60{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_1c0 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_15_1c0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_1c0{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_15_1c0 .tdb-logo-a,
                .tdi_15_1c0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_1c0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_1c0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_15_1c0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_15_1c0 .tdb-logo-icon{
                    top: 0px;
                }.tdi_15_1c0 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_1c0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_15_1c0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_1c0 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_15_1c0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_1c0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_1c0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_15_1c0 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_15_1c0 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_15_1c0_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_1c0_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing"  title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_17_2f6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17_2f6{
                    vertical-align: baseline;
                }.tdi_17_2f6 > .wpb_wrapper,
				.tdi_17_2f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_2f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_2f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_2f6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_2f6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_020 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_18_020">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_020{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_020{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_020 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_020 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19_c0f" class="tdc-zone"><div class="tdc_zone tdi_20_cf2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20_cf2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_cf2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20_cf2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_cf2{
position:relative;
}
}

</style>
<div class="tdi_19_c0f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_c0f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_21_303" class="tdc-row"><div class="vc_row tdi_22_038  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_038,
                .tdi_22_038 .tdc-columns{
                    min-height: 0;
                }.tdi_22_038,
				.tdi_22_038 .tdc-columns{
				    display: block;
				}.tdi_22_038 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22_038 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_038 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_038{
position:relative;
}
}

</style>
<div class="tdi_21_303_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_21_303_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_24_cc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_cc0{
                    vertical-align: baseline;
                }.tdi_24_cc0 > .wpb_wrapper,
				.tdi_24_cc0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_cc0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_cc0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_cc0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_cc0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_6a7 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_25_6a7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_6a7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_6a7{
                    display: inline-block;
                }.tdi_25_6a7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_6a7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_6a7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27_067  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_067{
                    vertical-align: baseline;
                }.tdi_27_067 > .wpb_wrapper,
				.tdi_27_067 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_067 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_067 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27_067{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_067{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_cc3 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_28_cc3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_cc3{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_28_cc3 .tdb-logo-a,
                .tdi_28_cc3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_28_cc3 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_cc3 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_28_cc3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28_cc3 .tdb-logo-icon{
                    top: 0px;
                }.tdi_28_cc3 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_cc3 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_28_cc3 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_28_cc3 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_28_cc3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28_cc3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28_cc3 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_28_cc3 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_28_cc3 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_28_cc3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_28_cc3_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing"  title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_30_83d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_83d{
                    vertical-align: baseline;
                }.tdi_30_83d > .wpb_wrapper,
				.tdi_30_83d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_83d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_83d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30_83d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_83d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_480 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_31_480">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_480{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_480{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_480 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31_480 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32_6e6" class="tdc-zone"><div class="tdc_zone tdi_33_2ff  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33_2ff{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33_2ff{
position:relative;
}

</style>
<div class="tdi_32_6e6_rand_style td-element-style"><style>
.tdi_32_6e6_rand_style{
background-color:#e6f2fa !important;
}
 </style></div><div id="tdi_34_f81" class="tdc-row"><div class="vc_row tdi_35_2e0  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_35_2e0,
                .tdi_35_2e0 .tdc-columns{
                    min-height: 0;
                }.tdi_35_2e0,
				.tdi_35_2e0 .tdc-columns{
				    display: block;
				}.tdi_35_2e0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35_2e0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35_2e0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35_2e0.tdc-row-content-vert-center,
                    .tdi_35_2e0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35_2e0.tdc-row-content-vert-bottom,
                    .tdi_35_2e0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35_2e0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35_2e0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35_2e0{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_35_2e0 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_2e0{
margin-left:-24px !important;
padding-right:26px !important;
padding-left:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_2e0{
padding-right:24px !important;
padding-left:24px !important;
}
}

</style>
<div class="tdi_34_f81_rand_style td-element-style"><style>
.tdi_34_f81_rand_style{
background-color:#00264d !important;
}
 </style></div><div class="vc_column tdi_37_202  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_37_202{
                    vertical-align: baseline;
                }.tdi_37_202 > .wpb_wrapper,
				.tdi_37_202 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_202 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_202 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_202{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_612 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_38_612">
<style>

/* inline tdc_css att */

.tdi_38_612{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_38_612{
                    display: inline-block;
                }.tdi_38_612 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Raleway !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Saturday, January 23, 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_39_027 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_39_027" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_027{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_027{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_027{
                    display: inline-block;
                }.tdi_39_027 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_39_027 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_39_027 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_39_027 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_39_027 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_39_027 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_39_027 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_39_027 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_39_027 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_39_027 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_027 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_39_027 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-60800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60800"><a href="https://www.deeperblue.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-69995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69995"><a href="https://www.deeperblue.com/app/"><div class="tdb-menu-item-text">App</div></a></li>
<li id="menu-item-71866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71866"><a href="https://podcast.deeperblue.com"><div class="tdb-menu-item-text">Podcast</div></a></li>
<li id="menu-item-71577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71577"><a href="https://www.deeperblue.store"><div class="tdb-menu-item-text">Store</div></a></li>
<li id="menu-item-7565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7565"><a href="https://www.deeperblue.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-33850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33850"><a href="https://www.deeperblue.com/submit/"><div class="tdb-menu-item-text">Submit Your Content</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_41_446  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41_446{
                    vertical-align: baseline;
                }.tdi_41_446 > .wpb_wrapper,
				.tdi_41_446 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_446 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_446 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41_446{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_42_4dc tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_42_4dc">
<style>
.tdi_43_f62 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_43_f62 .tdm-social-item i.td-icon-twitter,
				.tdi_43_f62 .tdm-social-item i.td-icon-linkedin,
				.tdi_43_f62 .tdm-social-item i.td-icon-pinterest,
				.tdi_43_f62 .tdm-social-item i.td-icon-blogger,
				.tdi_43_f62 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_43_f62 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_43_f62 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_43_f62 .tdm-social-item i,
				.tds-team-member2 .tdi_43_f62.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_43_f62 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_43_f62.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_43_f62 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_43_f62"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/deeperbluedotcom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/deeperbluedotcom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/deeperbluegram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/deeperbluegram" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.deeperblue.com/DeeperBlue" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.deeperblue.com/DeeperBlue" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deeperblue" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deeperblue" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/deeperbluevideo" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/deeperbluevideo" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_44_482" class="tdc-row"><div class="vc_row tdi_45_c57  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45_c57,
                .tdi_45_c57 .tdc-columns{
                    min-height: 0;
                }.tdi_45_c57,
				.tdi_45_c57 .tdc-columns{
				    display: block;
				}.tdi_45_c57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_c57 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_45_c57 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_c57.tdc-row-content-vert-center,
                    .tdi_45_c57.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_c57.tdc-row-content-vert-bottom,
                    .tdi_45_c57.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_c57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_c57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_c57{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:28px !important;
padding-bottom:28px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_45_c57 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_c57{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_44_482_rand_style td-element-style"><style>
.tdi_44_482_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_47_246  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47_246{
                    vertical-align: baseline;
                }.tdi_47_246 > .wpb_wrapper,
				.tdi_47_246 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_246 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_246 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_266 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_48_266">
<style>
/* custom css */
.tdi_48_266 .tdb-logo-a,
                .tdi_48_266 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48_266 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_266 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_266 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_48_266 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_48_266 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_266 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_266 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_48_266 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_48_266 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel."  title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_50_055  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_50_055{
                    vertical-align: baseline;
                }.tdi_50_055 > .wpb_wrapper,
				.tdi_50_055 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_055 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_055 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_51_242 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_51_242{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_51_242.td-a-rec{
					text-align: center;
				}.tdi_51_242 .td-element-style{
					z-index: -1;
				}.tdi_51_242.td-a-rec-img{
				    text-align: left;
				}.tdi_51_242.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_242.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167741 = window.pid167741 || rnd;
var plc167741 = window.plc167741 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167741;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167741+';place='+(plc167741++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div></div></div></div></div><div id="tdi_52_540" class="tdc-row"><div class="vc_row tdi_53_64d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_53_64d,
                .tdi_53_64d .tdc-columns{
                    min-height: 0;
                }.tdi_53_64d,
				.tdi_53_64d .tdc-columns{
				    display: block;
				}.tdi_53_64d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_64d {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_53_64d .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_53_64d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_53_64d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_53_64d{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_53_64d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_64d{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_52_540_rand_style td-element-style"><style>
.tdi_52_540_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_55_e06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_e06{
                    vertical-align: baseline;
                }.tdi_55_e06 > .wpb_wrapper,
				.tdi_55_e06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_e06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_e06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56_862 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_56_862" style=" z-index: 999;">
<style>
/* custom css */
.tdi_56_862{
                    display: inline-block;
                }.tdi_56_862 .tdb-menu > li .tdb-menu-sep,
                .tdi_56_862 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_56_862 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_56_862 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_56_862 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_56_862 .tdb-menu > li > a,
                .tdi_56_862 .td-subcat-more{
                    color: #ffffff;
                }.tdi_56_862 .tdb-menu > li > a,
                .tdi_56_862 .td-subcat-more,
                .tdi_56_862 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;
                }.tdi_56_862 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_56_862 .tdb-menu .tdb-normal-menu ul,
                .tdi_56_862 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_56_862 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_862 .tdb-menu > li > a,
                .tdi_56_862 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_56_862 .tdb-menu > li > a,
                .tdi_56_862 .td-subcat-more,
                .tdi_56_862 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_56_862 .tdb-menu > li > a:after,
				.tdi_56_862 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00264e;
				}
</style>
<style>
.tdi_56_862 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_56_862 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_56_862 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_56_862 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_56_862 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_56_862 .td-pulldown-filter-list li:hover a{
					color: #00264d;
				}
</style><div id=tdi_56_862 class="td_block_inner td-fix-index"><ul id="menu-nav-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22765"><a href="https://forums.deeperblue.com"><div class="tdb-menu-item-text">Forums</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-72325"><a href="https://link.chtbl.com/dbp"><div class="tdb-menu-item-text">Podcast</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53937"><a href="https://www.deeperblue.com/freediving/"><div class="tdb-menu-item-text">Freediving</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/"><div class="tdb-menu-item-text">Scuba</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/"><div class="tdb-menu-item-text">Ocean</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/"><div class="tdb-menu-item-text">Diving Travel</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22599 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/"><div class="tdb-menu-item-text">Photo Of The Week</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/"><div class="tdb-menu-item-text">Video Of The Week</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/"><div class="tdb-menu-item-text">Competitions</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/"><div class="tdb-menu-item-text">Underwater Imaging</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/"><div class="tdb-menu-item-text">Spearfishing</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-32762 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Show Coverage</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/"><div class="tdb-menu-item-text">Blue Wild Expo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/"><div class="tdb-menu-item-text">DEMA Show Coverage</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/"><div class="tdb-menu-item-text">Site Announcements</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_59_025 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_59_025">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deeperblue.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_60_c1c" class="tdc-zone"><div class="tdc_zone tdi_61_260  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_61_260{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_62_660" class="tdc-row"><div class="vc_row tdi_63_828  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_63_828,
                .tdi_63_828 .tdc-columns{
                    min-height: 0;
                }.tdi_63_828,
				.tdi_63_828 .tdc-columns{
				    display: block;
				}.tdi_63_828 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63_828 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_63_828 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_63_828.tdc-row-content-vert-center,
                    .tdi_63_828.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_63_828.tdc-row-content-vert-bottom,
                    .tdi_63_828.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_63_828.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_63_828.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_63_828 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63_828 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_63_828{
margin-right:-24px !important;
margin-bottom:15px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_63_828 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_828{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_62_660_rand_style td-element-style"><style>
.tdi_62_660_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_65_650  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65_650{
                    vertical-align: baseline;
                }.tdi_65_650 > .wpb_wrapper,
				.tdi_65_650 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_650 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_650 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_650{
width:20% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_888 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_66_888">
<style>

/* inline tdc_css att */

.tdi_66_888{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_66_888 .tdb-logo-a,
                .tdi_66_888 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_66_888 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66_888 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66_888 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_66_888 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_66_888 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_66_888 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_66_888 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_888 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_66_888 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_66_888 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel."  title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_68_266  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68_266{
                    vertical-align: baseline;
                }.tdi_68_266 > .wpb_wrapper,
				.tdi_68_266 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68_266 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68_266 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_266{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69_660 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_69_660" style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_660{
                    display: inline-block;
                }.tdi_69_660 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_660 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_660 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_660 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_660 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_660 .tdb-menu > li > a,
                .tdi_69_660 .td-subcat-more{
                    color: #ffffff;
                }.tdi_69_660 .tdb-menu > li > a,
                .tdi_69_660 .td-subcat-more,
                .tdi_69_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;
                }.tdi_69_660 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_660 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_660 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_660 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_660 .tdb-menu > li > a,
                .tdi_69_660 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_69_660 .tdb-menu > li > a,
                .tdi_69_660 .td-subcat-more,
                .tdi_69_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_69_660 .tdb-menu > li > a:after,
				.tdi_69_660 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00264e;
				}
</style>
<style>
.tdi_69_660 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_660 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_660 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_660 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_660 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_660 .td-pulldown-filter-list li:hover a{
					color: #00264d;
				}
</style><div id=tdi_69_660 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-nav-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22765"><a href="https://forums.deeperblue.com"><div class="tdb-menu-item-text">Forums</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-72325"><a href="https://link.chtbl.com/dbp"><div class="tdb-menu-item-text">Podcast</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53937"><a href="https://www.deeperblue.com/freediving/"><div class="tdb-menu-item-text">Freediving</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/"><div class="tdb-menu-item-text">Scuba</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/"><div class="tdb-menu-item-text">Ocean</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/"><div class="tdb-menu-item-text">Diving Travel</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22599 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/"><div class="tdb-menu-item-text">Photo Of The Week</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/"><div class="tdb-menu-item-text">Video Of The Week</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/"><div class="tdb-menu-item-text">Competitions</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/"><div class="tdb-menu-item-text">Underwater Imaging</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/"><div class="tdb-menu-item-text">Spearfishing</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-32762 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Show Coverage</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/"><div class="tdb-menu-item-text">Blue Wild Expo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/"><div class="tdb-menu-item-text">DEMA Show Coverage</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/"><div class="tdb-menu-item-text">Site Announcements</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_72_29c td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_72_29c">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deeperblue.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="75788" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-71185" class="post-71185 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_73_008" class="tdc-zone"><div class="tdc_zone tdi_74_066  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_066{
                    min-height: 0;
                }
</style><div id="tdi_75_208" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_76_620  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76_620,
                .tdi_76_620 .tdc-columns{
                    min-height: 0;
                }.tdi_76_620,
				.tdi_76_620 .tdc-columns{
				    display: block;
				}.tdi_76_620 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_620{
margin-top:18px !important;
}

.tdi_76_620 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78_668  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_668{
                    vertical-align: baseline;
                }.tdi_78_668 > .wpb_wrapper,
				.tdi_78_668 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_668 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_668 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_79_227 td-pb-border-top td_block_template_9 tdb-cat-style2" data-td-block-uid="tdi_79_227">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_227{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_227 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_79_227 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_79_227 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_79_227{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.deeperblue.com/category/ocean/"><span class="tdb-cat-bg"></span>Ocean</a></div></div><div class="td_block_wrap tdb_title tdi_80_2c4 tdb-single-title td-pb-border-top td_block_template_9" data-td-block-uid="tdi_80_2c4">
<style>

/* inline tdc_css att */

.tdi_80_2c4{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_2c4{
margin-top:10px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_2c4{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_2c4 .tdb-title-text{
					color: #003366;
				
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_80_2c4 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_2c4 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_2c4{
					text-align: left;
				}.tdi_80_2c4 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_2c4 .tdb-title-text{
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_2c4 .tdb-title-text{
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dates For &#8216;Lets Talk Aquatics&#8217; Announced</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_83_644  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_644{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83_644,
				.tdi_83_644 .tdc-inner-columns{
				    display: block;
				}.tdi_83_644 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_85_b63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_b63{
                    vertical-align: baseline;
                }.tdi_85_b63 .vc_column-inner > .wpb_wrapper,
				.tdi_85_b63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_b63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_86_626 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_86_626">
<style>
/* custom css */
.tdi_86_626{
                    display: inline-block;
                }.tdi_86_626 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_86_626 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_86_626 .tdb-author-by{
					color: #555555;
				
					font-weight:400 !important;
				}.tdi_86_626 .tdb-author-name{
					color: #000;
				
					font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.deeperblue.com/author/sam-helmy/"><img alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=192&#038;d=mm&#038;r=pg 2x" class="avatar avatar-96 photo" height="96" width="96" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 1" data-lazy-src="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=96&#038;d=mm&#038;r=pg"><noscript><img alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 1" src="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=96&#038;d=mm&#038;r=pg" srcset="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=192&#038;d=mm&#038;r=pg 2x" class="avatar avatar-96 photo" height="96" width="96" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 1"></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.deeperblue.com/author/sam-helmy/">Sam Helmy</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87_338 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_87_338">
<style>

/* inline tdc_css att */

.tdi_87_338{
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_87_338 .tdm-descr{
                    color: #555555;
                
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_88_020 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_88_020">
<style>

/* inline tdc_css att */

.tdi_88_020{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_020{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_020{
                    display: inline-block;
                
					color: #555555;
				}.tdi_88_020 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #555555;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-22T18:00:13+00:00">20 hours ago</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_89_825" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_90_086  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_086,
                .tdi_90_086 .tdc-columns{
                    min-height: 0;
                }.tdi_90_086,
				.tdi_90_086 .tdc-columns{
				    display: block;
				}.tdi_90_086 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_086{
margin-bottom:28px !important;
}

.tdi_90_086 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_90_086{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_92_236  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_236{
                    vertical-align: baseline;
                }.tdi_92_236 > .wpb_wrapper,
				.tdi_92_236 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_236 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_236 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_93_fcf tdb-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_93_fcf">
<style>

/* inline tdc_css att */

.tdi_93_fcf{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_93_fcf .td-audio-player{
                    font-size: 12px;
                }.tdi_93_fcf:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0,0,0,0);
                    pointer-events: none;
                }.tdi_93_fcf .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_93_fcf:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style>
<div class="tdi_93_fcf_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_93_fcf_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="710" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20710'%3E%3C/svg%3E" data-lazy-srcset="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1068x710.jpg 1068w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-320x213.jpg 320w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-700x465.jpg 700w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-768x510.jpg 768w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1536x1021.jpg 1536w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-2048x1361.jpg 2048w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-696x463.jpg 696w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1392x925.jpg 1392w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1920x1276.jpg 1920w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" alt="Orca" title="Orca" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1068x710.jpg" /><noscript><img 
                                        width="1068" 
                                        height="710" 
                                        class="entry-thumb" 
                                        src="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1068x710.jpg" srcset="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1068x710.jpg 1068w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-320x213.jpg 320w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-700x465.jpg 700w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-768x510.jpg 768w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1536x1021.jpg 1536w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-2048x1361.jpg 2048w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-696x463.jpg 696w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1392x925.jpg 1392w, https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-1920x1276.jpg 1920w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="Orca" 
                                        title="Orca"
                                    /></noscript>
<figcaption class="tdb-caption-text">Diving with Orcas is an amazing experience and you may get to have it around Caño Island </figcaption></figure></div></div></div></div></div></div><div id="tdi_94_200" class="tdc-row"><div class="vc_row tdi_95_f1f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95_f1f,
                .tdi_95_f1f .tdc-columns{
                    min-height: 0;
                }.tdi_95_f1f,
				.tdi_95_f1f .tdc-columns{
				    display: block;
				}.tdi_95_f1f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97_030  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97_030{
                    vertical-align: baseline;
                }.tdi_97_030 > .wpb_wrapper,
				.tdi_97_030 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_030 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_030 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98_276 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_98_276"><div id="tdi_98_276" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced %0A%0A https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced&amp;url=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F&amp;via=deeperblue">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/&amp;media=https://www.deeperblue.com/wp-content/uploads/2017/02/Orca.jpg&amp;description=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/&amp;title=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522b0e1b0a1c4f29001d4f494c575d5e5954230a1b1c4f3b0e03044f2e1e1a0e1b060c1c494c575d5e58544f2e0101001a010c0a0b490d000b1652071b1b1f1c554040181818410b0a0a1f0a1d0d031a0a410c0002400b0e1b0a1c4209001d42030a1b1c421b0e0304420e1e1a0e1b060c1c420e0101001a010c0a0b40">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98_276">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_99_e82 td-pb-border-top td_block_template_9 td-post-content tagdiv-type" data-td-block-uid="tdi_99_e82">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99_e82{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_e82,
                .tdi_99_e82 > p,
                .tdi_99_e82 .tdb-block-inner > p{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h1{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h2{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h3{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h4{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h5{
			        font-family:Roboto !important;
		        }.tdi_99_e82 h6{
			        font-family:Roboto !important;
		        }.tdi_99_e82 li{
			        font-family:Roboto !important;
		        }.tdi_99_e82 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;
		        }.tdi_99_e82 .wp-caption-text,
				.tdi_99_e82 figcaption{
			        font-family:Roboto !important;
		        }.tdi_99_e82 .page-nav a,
				.tdi_99_e82 .page-nav span,
				.tdi_99_e82 .page-nav > div{
					font-family:Roboto !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>The dates for the “<em>Let’s Talk Aquatics: Marine Virtual Series</em>” has been announced.</p>
<p>The initial presentations will be in January and February and will be hosted by the <strong>Confederacy of Mainland Mi’kmaq (CMM)</strong>. The first presentation took place on January 20th and was titled &#8220;<em>Enhanced Maritime Situational Awareness (EMSA).</em>&#8221; It educated participants on using the <strong>Geographic Information System (GIS)</strong>, which is a useful tool for planning activities in local waters.</p>
<p>The next one is scheduled for January 27th, and is titled &#8220;<em>Marine Liability Act Review</em>.&#8221; The session will review the act and clarify the compensation mechanism available to first nations after a ship-sourced oil spill.</p>
<p>Further sessions have been scheduled for February 3rd, 10th and 17th. Further details will be announced soon.</p>
<p>You can email for further information <strong><a href="/cdn-cgi/l/email-protection#ef8c8c8e829f8d8a8383af828684828e988c80819c8a9d998e9b868081c18c8e" target="_blank" rel="noopener" data-schema-attribute="">here</a></strong>.</p>
<div id="om-divqu2drkljjxy270axl-holder"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQpe3ZhciBzPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3Muc3JjPSdodHRwczovL2Eub21hcHBhcGkuY29tL2FwcC9qcy9hcGkubWluLmpzJztzLmFzeW5jPXRydWU7cy5kYXRhc2V0LmNhbXBhaWduPSdkaXZxdTJkcmtsamp4eTI3MGF4bCc7cy5kYXRhc2V0LnVzZXI9JzExNic7ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdLmFwcGVuZENoaWxkKHMpO30pKGRvY3VtZW50KTs='></script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_100_c0c td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_100_c0c{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_100_c0c.td-a-rec{
					text-align: center;
				}.tdi_100_c0c .td-element-style{
					z-index: -1;
				}
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167743 = window.pid167743 || rnd;
var plc167743 = window.plc167743 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167743;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167743+';place='+(plc167743++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
<noscript>
<a href="https://servedbyadbutler.com/go2/;ID=165485;size=728x90;setID=167743" target="_blank" rel="nofollow noopener"><img src="https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167743;type=img;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 2" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 2"></a>
</noscript></div><div class="vc_row_inner tdi_102_0f7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_0f7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_0f7,
				.tdi_102_0f7 .tdc-inner-columns{
				    display: block;
				}.tdi_102_0f7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104_068  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_068{
                    vertical-align: baseline;
                }.tdi_104_068 .vc_column-inner > .wpb_wrapper,
				.tdi_104_068 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_068 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_107_6c0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_107_6c0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107_6c0,
				.tdi_107_6c0 .tdc-inner-columns{
				    display: block;
				}.tdi_107_6c0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107_6c0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_107_6c0 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_107_6c0{
margin-bottom:25px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 1px !important;
}

.tdi_107_6c0 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_109_002  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_109_002{
                    vertical-align: baseline;
                }.tdi_109_002 .vc_column-inner > .wpb_wrapper,
				.tdi_109_002 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_002 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_002{
width:65% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_112_caf  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_caf{
                    vertical-align: baseline;
                }.tdi_112_caf .vc_column-inner > .wpb_wrapper,
				.tdi_112_caf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_caf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_caf{
width:35% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_115_267 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_115_267">
<style>
/* custom css */
.tdi_115_267 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_115_267 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_267 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_267 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_115_267 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow noopener" href="https://www.thescubanews.com/2021/01/11/lets-talk-aquatics-presented-by-mikmaq-mikmaw-conservation-group/" target="_blank">thescubanews.com</a></div></div><div class="td_block_wrap tdb_single_tags tdi_116_0d0 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_116_0d0">
<style>
/* custom css */
.tdi_116_0d0 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_116_0d0 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_0d0 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_0d0 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_0d0 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.deeperblue.com/tag/confederacy-of-mainland-mikmaq/">Confederacy of Mainland Mi’kmaq</a></li><li><a href="https://www.deeperblue.com/tag/lets-talk-aquatics/">Let’s Talk Aquatics</a></li><li><a href="https://www.deeperblue.com/tag/news/">news</a></li><li><a href="https://www.deeperblue.com/tag/ocean/">ocean</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_f17  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_118_f17{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_119_8c2 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_119_8c2"><div id="tdi_119_8c2" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced %0A%0A https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced&amp;url=https%3A%2F%2Fwww.deeperblue.com%2Fdates-for-lets-talk-aquatics-announced%2F&amp;via=deeperblue">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/&amp;media=https://www.deeperblue.com/wp-content/uploads/2017/02/Orca.jpg&amp;description=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/&amp;title=Dates+For+%E2%80%98Lets+Talk+Aquatics%E2%80%99+Announced">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e990b5a0b1a7f492bba6f4f2f7ece6e5e2ef98b1a0a7f480b5b8bff495a5a1b5a0bdb7a7f2f7ece6e5e3eff495bababba1bab7b1b0f2b6bbb0ade9bca0a0a4a7eefbfba3a3a3fab0b1b1a4b1a6b6b8a1b1fab7bbb9fbb0b5a0b1a7f9b2bba6f9b8b1a0a7f9a0b5b8bff9b5a5a1b5a0bdb7a7f9b5bababba1bab7b1b0fb">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_119_8c2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_80d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121_80d{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_80d{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_122_767 tdb-content-vert-top td-pb-border-top td_block_template_9" data-td-block-uid="tdi_122_767">
<style>
/* custom css */
.tdi_122_767{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_122_767 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_122_767 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_122_767 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_122_767 .tdb-social-item i.td-icon-twitter,
				.tdi_122_767 .tdb-social-item i.td-icon-linkedin,
				.tdi_122_767 .tdb-social-item i.td-icon-pinterest,
				.tdi_122_767 .tdb-social-item i.td-icon-blogger,
				.tdi_122_767 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_122_767 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_122_767 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_767{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_767{
                    border: 1px solid #ededed;
                }.tdi_122_767 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_122_767 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_122_767 .tdb-block-inner{
                    text-align: center;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_122_767{
                    border: 1px solid #ededed;
                }.tdi_122_767 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_122_767 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_122_767 .tdb-block-inner{
                    text-align: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.deeperblue.com/author/sam-helmy/" class="tdb-author-photo"><img alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 3" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20117%20117'%3E%3C/svg%3E" data-lazy-srcset="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=234&#038;d=mm&#038;r=pg 2x" class="avatar avatar-117 photo" height="117" width="117" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 3" data-lazy-src="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=117&#038;d=mm&#038;r=pg"><noscript><img alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 3" src="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=117&#038;d=mm&#038;r=pg" srcset="https://secure.gravatar.com/avatar/039cf07445150b4fe6adf9d4e6d62e55?s=234&#038;d=mm&#038;r=pg 2x" class="avatar avatar-117 photo" height="117" width="117" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 3"></noscript></a><div class="tdb-author-info"><a href="https://www.deeperblue.com/author/sam-helmy/" class="tdb-author-name">Sam Helmy</a><a href="https://www.deeperblue.com" class="tdb-author-url">https://www.deeperblue.com</a><div class="tdb-author-descr">Sam Helmy is a TDI/SDI Instructor Trainer, and PADI Staff and Trimix Instructor. Diving for 28 years, a dive pro for 14, I have traveled extensively chasing my passion for diving. I am passionate about everything diving, with a keen interest in exploration, Sharks and big stuff, Photography and Decompression theory. Diving is definitely the one and only passion that has stayed with me my whole life!</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_123_867 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_123_867">
<style>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</style>
<style>
/* custom css */
.tdi_123_867 .entry-thumb{
					background-position: center 50%;
				}.tdi_123_867 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_123_867 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_123_867 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_123_867 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_123_867 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_123_867 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_123_867 .td-post-vid-time{
					display: block;
				}.tdi_123_867 .td-post-category{
					display: inline-block;
				}.tdi_123_867 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_123_867 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_123_867 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_123_867 .td-read-more{
					display: none;
				}.tdi_123_867 .td-post-author-name{
					display: none;
				}.tdi_123_867 .td-post-date,
				.tdi_123_867 .td-post-author-name span{
					display: none;
				}.tdi_123_867 .td-module-comments{
					display: none;
				}.tdi_123_867 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_123_867 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_123_867 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123_867 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_867 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_867 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_867 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_867 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_867 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_867 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_867 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_867 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123_867 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_123_867 .td-module-container{
					flex-direction: row;
				}.tdi_123_867 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_123_867 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_867 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_867 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_867 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_867 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_123_867 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/ocean/" class="td-post-category">Ocean</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/divi-dive-bonaire-vip-diving-joined-reef-renewal-foundation-bonaires-mission/" rel="bookmark" class="td-image-wrap " title="Divi Dive Bonaire, VIP Diving joined Reef Renewal Foundation Bonaire’s mission"><span data-bg="https://www.deeperblue.com/wp-content/uploads/2021/01/Bonaire-696x363.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/divi-dive-bonaire-vip-diving-joined-reef-renewal-foundation-bonaires-mission/" rel="bookmark" title="Divi Dive Bonaire, VIP Diving joined Reef Renewal Foundation Bonaire’s mission">Divi Dive Bonaire, VIP Diving joined Reef Renewal Foundation Bonaire’s mission</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/john-liang/">John Liang</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T18:00:48+00:00">January 19, 2021</time></span> </span>
</div>
<div class="td-excerpt">The Reef Renewal Foundation Bonaire recently announced the addition of Divi Dive Bonaire and VIP Diving to the list of dive operators that are supporting the island's reef restoration efforts.</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/divi-dive-bonaire-vip-diving-joined-reef-renewal-foundation-bonaires-mission/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/ocean/" class="td-post-category">Ocean</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/celebrities-take-part-in-the-guy-harvey-virtual-fundraiser/" rel="bookmark" class="td-image-wrap " title="Celebrities Take Part In The Guy Harvey Virtual Fundraiser"><span data-bg="https://www.deeperblue.com/wp-content/uploads/2021/01/Guy-Harvey-Ocean-Foundation-696x341.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/celebrities-take-part-in-the-guy-harvey-virtual-fundraiser/" rel="bookmark" title="Celebrities Take Part In The Guy Harvey Virtual Fundraiser">Celebrities Take Part In The Guy Harvey Virtual Fundraiser</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/sam-helmy/">Sam Helmy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T06:00:48+00:00">January 19, 2021</time></span> </span>
</div>
<div class="td-excerpt">A host of celebrities virtually joined Guy Harvey for the Annual Guy Harvey Foundation banquet and auction. </div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/celebrities-take-part-in-the-guy-harvey-virtual-fundraiser/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/ocean/" class="td-post-category">Ocean</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/2020-saw-total-ocean-animal-detections-rise-past-300-million/" rel="bookmark" class="td-image-wrap " title="Why Tagging And Tracking Ocean Fish Is So Important"><span data-bg="https://www.deeperblue.com/wp-content/uploads/2019/07/A_Whale-Shark-tagging-photo-3-696x376.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/2020-saw-total-ocean-animal-detections-rise-past-300-million/" rel="bookmark" title="Why Tagging And Tracking Ocean Fish Is So Important">Why Tagging And Tracking Ocean Fish Is So Important</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/john-liang/">John Liang</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T18:00:17+00:00">January 13, 2021</time></span> </span>
</div>
<div class="td-excerpt">The Ocean Tracking Network says it and its partners surpassed 300 million animal detections in 2020.</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/2020-saw-total-ocean-animal-detections-rise-past-300-million/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_comments tdi_124_272 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_124_272">
<style>
/* custom css */
.tdi_124_272 .comment-link{
                    display: inline-block;
                }.tdi_124_272 .comment{
                    border-bottom-style: dashed;
                }.tdi_124_272 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dates-for-lets-talk-aquatics-announced/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.deeperblue.com/wp-comments-post.php?wpe-comment-post=deeperblue" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
 <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a75cdd439b" /></p><input type="hidden" id="ak_js" name="ak_js" value="241" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><div class="vc_column tdi_126_b20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126_b20{
                    vertical-align: baseline;
                }.tdi_126_b20 > .wpb_wrapper,
				.tdi_126_b20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_b20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_b20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_126_b20{
margin-bottom:10px !important;
padding-top:20px !important;
padding-bottom:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_b20{
margin-bottom:20px !important;
}
}

</style>
<div class="tdi_125_2c6_rand_style td-element-style"><style>
.tdi_125_2c6_rand_style{
background-color:rgba(79,101,175,0.05) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_128_400 "><aside class="td_block_template_9 widget widget_search"><h4 class="td-block-title"><span>SEARCH</span></h4><form method="get" class="td-search-form-widget" action="https://www.deeperblue.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_129_448 td_block_template_9">
<style>
/* custom css */
.tdi_129_448.td-a-rec{
					text-align: center;
				}.tdi_129_448 .td-element-style{
					z-index: -1;
				}.tdi_129_448.td-a-rec-img{
				    text-align: left;
				}.tdi_129_448.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_129_448.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center;">

<script data-cfasync="false" type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script data-cfasync="false" type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc167742 = window.plc167742 || 0;
document.write('<'+'div id="placement_167742_'+plc167742+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 167742, [300,250], 'placement_167742_'+opt.place, opt); }, opt: { place: plc167742++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_130_780 td-pb-border-top td_block_template_9">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CONNECT WITH US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">308,730</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/deeperbluedotcom" rel="nofollow noopener" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">73,877</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/deeperbluegram#" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info td_social_info_counter">2,630</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/deeperbluecom" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">21,376</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://mailchi.mp/deeperblue/db-weekly-newsletter-sign-up" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">24,085</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/deeperblue" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,309</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/deeperbluevideo" rel="nofollow noopener" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_131_068 td_block_template_9">
<style>
/* custom css */
.tdi_131_068.td-a-rec{
					text-align: center;
				}.tdi_131_068 .td-element-style{
					z-index: -1;
				}.tdi_131_068.td-a-rec-img{
				    text-align: left;
				}.tdi_131_068.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_131_068.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script data-cfasync="false" type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc206598 = window.plc206598 || 0;
document.write('<'+'div id="placement_206598_'+plc206598+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 206598, [300,250], 'placement_206598_'+opt.place, opt); }, opt: { place: plc206598++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<aside class="td_block_template_9 widget widget_recent_entries">
<h4 class="td-block-title"><span>RECENT ARTICLES</span></h4>
<ul>
<li>
<a href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/">Dates For &#8216;Lets Talk Aquatics&#8217; Announced</a>
<span class="post-date">January 22, 2021</span>
</li>
<li>
<a href="https://www.deeperblue.com/boot-dusseldorf-2021-canceled-re-scheduled-to-january-2022/">Boot Dusseldorf 2021 Canceled, Re-scheduled To January 2022</a>
<span class="post-date">January 22, 2021</span>
</li>
<li>
<a href="https://www.deeperblue.com/fourth-element-unveils-new-7mm-xenos-wetsuit-neoprene-hooded-vest/">Fourth Element Unveils New 7mm Xenos Wetsuit, Neoprene Hooded Vest</a>
<span class="post-date">January 21, 2021</span>
</li>
<li>
<a href="https://www.deeperblue.com/blue-o-two-announces-new-21-itineraries-campaign/">Blue O Two Announces New ’21 Itineraries’ Campaign</a>
<span class="post-date">January 21, 2021</span>
</li>
</ul>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_132_860 td_block_template_9">
<style>
/* custom css */
.tdi_132_860.td-a-rec{
					text-align: center;
				}.tdi_132_860 .td-element-style{
					z-index: -1;
				}.tdi_132_860.td-a-rec-img{
				    text-align: left;
				}.tdi_132_860.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_132_860.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc465212 = window.plc465212 || 0;
document.write('<'+'div id="placement_465212_'+plc465212+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 465212, [300,250], 'placement_465212_'+opt.place, opt); }, opt: { place: plc465212++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_133_72c td_block_template_9">
<style>
/* custom css */
.tdi_133_72c.td-a-rec{
					text-align: center;
				}.tdi_133_72c .td-element-style{
					z-index: -1;
				}.tdi_133_72c.td-a-rec-img{
				    text-align: left;
				}.tdi_133_72c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_133_72c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid206599 = window.pid206599 || rnd;
var plc206599 = window.plc206599 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=206599;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid206599+';place='+(plc206599++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
<noscript>
<a href="https://servedbyadbutler.com/go2/;ID=165485;size=728x90;setID=206599" target="_blank" rel="nofollow noopener"><img src="https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=206599;type=img;click=CLICK_MACRO_PLACEHOLDER" alt="Dates For &#039;Lets Talk Aquatics&#039; Announced 4" title="Dates For &#039;Lets Talk Aquatics&#039; Announced 4"></a>
</noscript></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sam Helmy"></span><meta itemprop="datePublished" content="2021-01-22T18:00:13+00:00"><meta itemprop="dateModified" content="2021-01-21T23:20:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png"></span><meta itemprop="name" content="DeeperBlue.com"></span><meta itemprop="headline" content="Dates For &#039;Lets Talk Aquatics&#039; Announced"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca.jpg"><meta itemprop="width" content="2186"><meta itemprop="height" content="1453"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_134_280" class="tdc-zone"><div class="tdc_zone tdi_135_889  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135_889{
                    min-height: 0;
                }
</style><div id="tdi_136_f2c" class="tdc-row"><div class="vc_row tdi_137_806  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137_806,
                .tdi_137_806 .tdc-columns{
                    min-height: 0;
                }.tdi_137_806,
				.tdi_137_806 .tdc-columns{
				    display: block;
				}.tdi_137_806 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_806{
padding-top:54px !important;
padding-bottom:20px !important;
border-color:#222222 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_137_806 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_137_806{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_806{
padding-top:44px !important;
}
}

</style>
<div class="tdi_136_f2c_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_136_f2c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_136_f2c_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_139_689  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139_689{
                    vertical-align: baseline;
                }.tdi_139_689 > .wpb_wrapper,
				.tdi_139_689 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139_689 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139_689 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_141_cff  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_cff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_cff,
				.tdi_141_cff .tdc-inner-columns{
				    display: block;
				}.tdi_141_cff .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_143_811  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_811{
                    vertical-align: baseline;
                }.tdi_143_811 .vc_column-inner > .wpb_wrapper,
				.tdi_143_811 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_811 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144_680 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_144_680">
<style>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</style>
<style>
/* custom css */
body .tdi_144_680 .td-block-title a,
				body .tdi_144_680 .td-block-title span{
					font-family:Droid Sans !important;font-size:18px !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">WHO IS DEEPERBLUE.COM</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_145_0a0 tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid="tdi_145_0a0">
<style>
/* custom css */
.tdi_145_0a0,
                .tdi_145_0a0 p{
			        font-family:Droid Sans !important;font-size:14px !important;
		        }.tdi_145_0a0 li{
			        font-family:Dekko !important;
		        }.tdi_145_0a0{
			        color: #ffffff;
		        }.tdi_145_0a0 h1,
				.tdi_145_0a0 h2,
				.tdi_145_0a0 h3,
				.tdi_145_0a0 h4,
				.tdi_145_0a0 h5,
				.tdi_145_0a0 h6{
			        color: #ffffff;
		        }.tdi_145_0a0 a{
			        color: #ffffff;
		        }.tdi_145_0a0 a:hover{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>DeeperBlue.com is the World’s Largest Community dedicated to <a href="/freediving/">Freediving</a>, <a href="/scuba-diving/">Scuba Diving</a>, <a href="/category/ocean/">Ocean Advocacy</a>, and <a href="/category/diving-travel/">Diving Travel</a>.</p>
<p>We’ve been dedicated to bringing you the freshest news, features, and discussions from around the underwater world since 1996.</p>
</div></div></div></div></div><div class="vc_column_inner tdi_147_8ca  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147_8ca{
                    vertical-align: baseline;
                }.tdi_147_8ca .vc_column-inner > .wpb_wrapper,
				.tdi_147_8ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147_8ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_148_c76 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_148_c76">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS THIS WEEK</span></h4></div><div id=tdi_148_c76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/" rel="bookmark" class="td-image-wrap " title="Dates For &#8216;Lets Talk Aquatics&#8217; Announced"><span data-bg="https://www.deeperblue.com/wp-content/uploads/2017/02/Orca-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/dates-for-lets-talk-aquatics-announced/" rel="bookmark" title="Dates For &#8216;Lets Talk Aquatics&#8217; Announced">Dates For &#8216;Lets Talk Aquatics&#8217; Announced</a></h3>
<div class="td-editor-date">
<a href="https://www.deeperblue.com/category/ocean/" class="td-post-category">Ocean</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T18:00:13+00:00">January 22, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deeperblue.com/boot-dusseldorf-2021-canceled-re-scheduled-to-january-2022/" rel="bookmark" class="td-image-wrap " title="Boot Dusseldorf 2021 Canceled, Re-scheduled To January 2022"><span data-bg="https://www.deeperblue.com/wp-content/uploads/2021/01/Boot-Dusseldorf-Re-Scheduked-to-January-2022-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/boot-dusseldorf-2021-canceled-re-scheduled-to-january-2022/" rel="bookmark" title="Boot Dusseldorf 2021 Canceled, Re-scheduled To January 2022">Boot Dusseldorf 2021 Canceled, Re-scheduled To January 2022</a></h3>
<div class="td-editor-date">
<a href="https://www.deeperblue.com/category/scuba-diving/" class="td-post-category">Scuba Diving</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T06:00:03+00:00">January 22, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_150_d66  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150_d66{
                    vertical-align: baseline;
                }.tdi_150_d66 .vc_column-inner > .wpb_wrapper,
				.tdi_150_d66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_d66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_151_22c widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="tdi_151_22c">
<style>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</style>
<style>
/* custom css */
.tdi_151_22c .td-cat-name{
					color: #ffffff;
				}.tdi_151_22c .td-cat-no{
					color: #ffffff;
				}.tdi_151_22c li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_151_22c li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_151_22c .td-block-title a,
				.tdi_151_22c .td-block-title span{
					font-family:Droid Sans !important;font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151_22c li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.deeperblue.com/category/scuba-diving/"><span class="td-cat-name">Scuba Diving</span><span class="td-cat-no">3265</span></a></li><li><a href="https://www.deeperblue.com/category/freediving/"><span class="td-cat-name">Freediving</span><span class="td-cat-no">3206</span></a></li><li><a href="https://www.deeperblue.com/category/ocean/"><span class="td-cat-name">Ocean</span><span class="td-cat-no">675</span></a></li><li><a href="https://www.deeperblue.com/category/dema-show/"><span class="td-cat-name">DEMA Show Coverage</span><span class="td-cat-no">558</span></a></li><li><a href="https://www.deeperblue.com/category/diving-travel/"><span class="td-cat-name">Diving Travel</span><span class="td-cat-no">423</span></a></li><li><a href="https://www.deeperblue.com/category/spearfishing/"><span class="td-cat-name">Spearfishing</span><span class="td-cat-no">336</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_153_c06  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_153_c06{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153_c06,
				.tdi_153_c06 .tdc-inner-columns{
				    display: block;
				}.tdi_153_c06 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_155_fc0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155_fc0{
                    vertical-align: baseline;
                }.tdi_155_fc0 .vc_column-inner > .wpb_wrapper,
				.tdi_155_fc0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155_fc0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_fc0{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_157_706  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_706{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_159_607  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_159_607{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159_607,
				.tdi_159_607 .tdc-inner-columns{
				    display: block;
				}.tdi_159_607 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_607{
padding-bottom:30px !important;
}

.tdi_159_607 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_607{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_161_236  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161_236{
                    vertical-align: baseline;
                }.tdi_161_236 .vc_column-inner > .wpb_wrapper,
				.tdi_161_236 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_236 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161_236{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_236{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_162_226 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_162_226">
<style>

/* inline tdc_css att */

.tdi_162_226{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_226{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_226{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_226 .tdb-logo-a,
                .tdi_162_226 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_162_226 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_162_226 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_162_226 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_162_226 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_162_226 .tdb-logo-text-title{
                    display: none;
                }.tdi_162_226 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_162_226 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com"><span class="tdb-logo-img-wrap"><img width="272" height="90" class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" data-lazy-src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" /><noscript><img width="272" height="90" class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing"  title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_164_062  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_062{
                    vertical-align: baseline;
                }.tdi_164_062 .vc_column-inner > .wpb_wrapper,
				.tdi_164_062 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_062 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164_062{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_062{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_165_628 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_165_628">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165_628{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_166_280 .tdm-title{
					color: #ffffff;
				}.tdi_166_280 .tdm-title{
					font-family:Droid Sans !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_166_280"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_167_08b tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_167_08b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167_08b{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_167_08b .tdm-descr{
                    color: #eaeaea;
                
					font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_167_08b .tdm-descr a{
                    color: #e6f2fa;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167_08b .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">ISSN 1469-865X | Copyright © 1996 - 2021 deeperblue.net limited.
Use of this site is governed by the <a href="/user-agreement/">User Agreement</a>, <a href="https://www.iubenda.com/privacy-policy/833407" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> and <a href="/disclosure-policy/">Disclosure Policy</a>.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_168_921 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_168_921">
<style>

/* inline tdc_css att */

.tdi_168_921{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_921{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_168_921 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_168_921 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_921 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="hello@deeperblue.com"><span class="__cf_email__" data-cfemail="472f222b2b2807232222372235252b32226924282a">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_170_0a0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_0a0{
                    vertical-align: baseline;
                }.tdi_170_0a0 .vc_column-inner > .wpb_wrapper,
				.tdi_170_0a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_0a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_0a0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_171_ca2 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_171_ca2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171_ca2{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_172_6b2 .tdm-title{
					color: #ffffff;
				}.tdi_172_6b2 .tdm-title{
					font-family:Droid Sans !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_172_6b2"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_173_206 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_173_206">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173_206{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_174_3a9 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 50.4px;
				}.tdi_174_3a9 .tdm-social-item i.td-icon-twitter,
				.tdi_174_3a9 .tdm-social-item i.td-icon-linkedin,
				.tdi_174_3a9 .tdm-social-item i.td-icon-pinterest,
				.tdi_174_3a9 .tdm-social-item i.td-icon-blogger,
				.tdi_174_3a9 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_174_3a9 .tdm-social-item{
					width: 50.4px;
					height: 50.4px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_174_3a9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_174_3a9 .tdm-social-item i,
				.tds-team-member2 .tdi_174_3a9.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_174_3a9 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_174_3a9.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_174_3a9 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_174_3a9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174_3a9 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_174_3a9 .tdm-social-item{
					width: 45px;
					height: 45px;
				}.tdi_174_3a9 .tdm-social-item i{
					line-height: 45px;
				}body .tdi_174_3a9 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174_3a9 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_174_3a9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/deeperbluedotcom" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/deeperbluedotcom" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/deeperbluegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/deeperbluegram" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.deeperblue.com/DeeperBlue" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.deeperblue.com/DeeperBlue" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deeperblue" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deeperblue" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/deeperbluevideo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/deeperbluevideo" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_175_a8a" class="tdc-row"><div class="vc_row tdi_176_08e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_176_08e,
                .tdi_176_08e .tdc-columns{
                    min-height: 0;
                }.tdi_176_08e,
				.tdi_176_08e .tdc-columns{
				    display: block;
				}.tdi_176_08e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176_08e{
position:relative;
}

.tdi_176_08e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_176_08e{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_175_a8a_rand_style td-element-style"><style>
.tdi_175_a8a_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_178_066  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178_066{
                    vertical-align: baseline;
                }.tdi_178_066 > .wpb_wrapper,
				.tdi_178_066 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178_066 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178_066 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_178_066{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_179_565 td-pb-border-top td_block_template_9 widget" data-td-block-uid="tdi_179_565">
<style>

/* inline tdc_css att */

.tdi_179_565{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_179_565 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_179_565{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_565{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_179_565{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_565 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_179_565 .menu{
					display: flex;
				}.tdi_179_565 .sub-menu{
					display: none;
				}.tdi_179_565 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_179_565 ul li{
					margin-right: 16px;
				}.tdi_179_565 ul li:last-child{
					margin-right: 0;
				}.tdi_179_565 a{
					color: #cccccc;
				}.tdi_179_565 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_179_565 class="td_block_inner td-fix-index"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-32759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32759"><a href="https://www.deeperblue.com/user-agreement/">User Agreement</a></li>
<li id="menu-item-32757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32757"><a href="https://www.deeperblue.com/disclosure-policy/">Disclosure</a></li>
<li id="menu-item-32758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-32758"><a href="https://www.deeperblue.com/privacy/">Privacy</a></li>
<li id="menu-item-74294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74294"><a href="https://www.deeperblue.com/advertise/">Advertise</a></li>
<li id="menu-item-32761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32761"><a href="https://www.deeperblue.com/writing-for-deeperblue/">Writing for Us</a></li>
<li id="menu-item-33851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33851"><a href="https://www.deeperblue.com/submit/">Submit Your Content</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			var aepc_pixel = {"pixel_id":"588893274549761","user":{},"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}
		</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJCSFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8KCQkJCW4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47CgkJCQluLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5hZ2VudD0nZHZwaXhlbGNhZmZlaW5ld29yZHByZXNzJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7CgkJCQl0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywKCQkJCWRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCQoJCQkJCQlmYnEoJ2luaXQnLCBhZXBjX3BpeGVsLnBpeGVsX2lkLCBhZXBjX3BpeGVsLnVzZXIpOwoKCQkJCQkJc2V0VGltZW91dCggZnVuY3Rpb24oKSB7CgkJCQlmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3IiwgYWVwY19waXhlbF9hcmdzKTsKCQkJfSwgYWVwY19waXhlbC5maXJlX2RlbGF5ICogMTAwMCApOwoJCQkJCQ=='></script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=588893274549761&ev=PageView&noscript=1"
			/></noscript>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
    width: 100%;
}

.td-category-description p {
    font-size: 14px;
    line-height: 21px;
}

#smartbanner {
    z-index: 99999!important;
}

.td_block_big_grid_fl_3 .td-big-grid-post .entry-title {
  text-transform: uppercase;
}

.td_block_template_8 .td-block-title:after {
  content: '';
  position: absolute;
  bottom: 0;
  left: 0;
  width: 80px;
  height: 1px;
  background-color: #38a6c1;
  opacity: .3;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity='30')";
  filter: alpha(opacity=30);
}
.td_block_big_grid_fl_3 .td-meta-info-container {
  text-align: center;
}
.td_block_template_8 .td-block-title > *:before {
  display: none;
}

.td_category_template_7 .td-category-title-holder {
  padding: 40px 15% 60px !important;
}
.td_category_template_7 .td-category-header .td-page-title {
  position: relative;
}
.td_category_template_7 .td-category-header .td-page-title:after {
  left: 0;
  right: 0;
  bottom: 0;
  margin: 0 auto;
  content: '';
  display: block;
  position: absolute;
  width: 80px;
  height: 1px;
  background-color: #38a6c1;
  opacity: .2;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity='20')";
  filter: alpha(opacity=20);
}

.td_homepage_h1 h1 {
    font-family: "Work Sans";
    font-size: 16px;
    font-weight: 600;
}

.single-post iframe.e-embed-frame{
width:initial!important;
}

.top-bar-style-1 .td-header-sp-top-widget{
float: right!important;
}

.td_block_popular_categories a {
    color: #fff!important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdc-header-wrap .td-header-row .td-header-sp-logo
{
display: none;
}
}
</style>
<div class="td-container">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-abVKFp5ArWWo-"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-abVKFp5ArWWo-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQpe3ZhciBzPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3Muc3JjPSdodHRwczovL2Eub21hcHBhcGkuY29tL2FwcC9qcy9hcGkubWluLmpzJztzLmFzeW5jPXRydWU7cy5kYXRhc2V0LmNhbXBhaWduPSduaXloampzdmR6NnVueHNmNGtlYSc7cy5kYXRhc2V0LnVzZXI9JzExNic7ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdLmFwcGVuZENoaWxkKHMpO30pKGRvY3VtZW50KTs='></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQpe3ZhciBzPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3Muc3JjPSdodHRwczovL2Eub21hcHBhcGkuY29tL2FwcC9qcy9hcGkubWluLmpzJztzLmFzeW5jPXRydWU7cy5kYXRhc2V0LmNhbXBhaWduPSdxcDdmOTViZ2Z3bG13Mm1yemlnaic7cy5kYXRhc2V0LnVzZXI9JzExNic7ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdLmFwcGVuZENoaWxkKHMpO30pKGRvY3VtZW50KTs='></script><script type="text/javascript">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</script> <script type="text/javascript">
		var divqu2drkljjxy270axl_shortcode = true;var niyhjjsvdz6unxsf4kea_shortcode = true;var qp7f95bgfwlmw2mrzigj_shortcode = true;		</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/video-sitemap.xml|\/submit-your-photo\/|\/submit-your-video\/|\/submit-your-news\/|\/privacy\/|\/writing-for-deeperblue\/|\/contact-us\/|\/ml-api\/|\/ml-api\/v2\/|\/feed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(.*)\/feed\/facebook-instant-articles|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.deeperblue.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQpe3ZhciBzPWQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7cy50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO3Muc3JjPSJodHRwczovL2Eub21hcHBhcGkuY29tL2FwcC9qcy9hcGkubWluLmpzIjtzLmFzeW5jPXRydWU7cy5pZD0ib21hcGktc2NyaXB0IjtkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCJoZWFkIilbMF0uYXBwZW5kQ2hpbGQocyk7fSkoZG9jdW1lbnQpOw=='></script><script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/optinmonster/assets/js/helper-6797087c747436a0e57a9d81a8c6166d.js' id='optinmonster-wp-helper-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-29f364d563e9533439772b18f24b9a03.js' id='akismet-form-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":75788,"object_type":"single","tax_category":["Ocean"],"tax_post_tag":["Confederacy of Mainland Mi\u2019kmaq","Let\u2019s Talk Aquatics","news","ocean"]},"delay":0}]}};
/* ]]> */
</script>
<script data-rocketlazyloadscript='https://www.deeperblue.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.1.4' type='text/javascript' id='aepc-pixel-events-js'></script>

<script>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</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.deeperblue.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2a3e04e791', slugs: {"divqu2drkljjxy270axl":{"slug":"divqu2drkljjxy270axl","mailpoet":false},"niyhjjsvdz6unxsf4kea":{"slug":"niyhjjsvdz6unxsf4kea","mailpoet":false},"qp7f95bgfwlmw2mrzigj":{"slug":"qp7f95bgfwlmw2mrzigj","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":75788,"object_key":"post","object_type":"post","term_ids":[2885,16082,16077,766,5070]};</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.deeperblue.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.deeperblue.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lasso-live-css'  href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/lasso/admin/assets/css/lasso-live-51d73c4e06869a2527d98960d1679e20.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.deeperblue.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-4b9ea94c7bed13e51964efab9c07f14a.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C600%7CRoboto%3A400%2C500%2C700%2C600%7CRaleway%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRaleway%3A400%7CRoboto%3A900%2C400%7CMontserrat%3A500%2C400%7CDroid+Sans%3A400%2C700%7CDekko%3A400%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-b3f6d364afd9a058ad76fab2ee7102b2.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.deeperblue.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-e8b5f4ab4bf7421ce9b80225e2235731.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.deeperblue.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-fea78158624251e4b5e7b5fdd629aef0.css' type='text/css' media='all, print' /></noscript></body>
</html>
