<!doctype html >
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident - DeeperBlue.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.deeperblue.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.deeperblue.com/wp-content/uploads/2015/06/favicon.gif">

<title>Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident - DeeperBlue.com</title>
<meta name="description" content="The Australian Olympic snowboarder, Alex &#039;Chumpy&#039; Pullin, has died in a spearfishing accident in Australia" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident - DeeperBlue.com">
<meta property="og:description" content="The Australian Olympic snowboarder, Alex &#039;Chumpy&#039; Pullin, has died in a spearfishing accident in Australia">
<meta property="og:url" content="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/">
<meta property="og:site_name" content="DeeperBlue.com">
<meta property="article:publisher" content="https://www.facebook.com/deeperbluedotcom">
<meta property="article:author" content="https://www.facebook.com/stephanwhelan">
<meta property="article:tag" content="Alex Pullin">
<meta property="article:tag" content="Australia">
<meta property="article:tag" content="news">
<meta property="article:tag" content="spearfishing">
<meta property="article:section" content="Spearfishing">
<meta property="article:published_time" content="2020-07-08T10:31:58+00:00">
<meta property="article:modified_time" content="2020-07-08T10:34:10+00:00">
<meta property="og:updated_time" content="2020-07-08T10:34:10+00:00">
<meta property="fb:app_id" content="262392510892">
<meta property="og:image" content="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg">
<meta property="og:image:secure_url" content="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg">
<meta property="og:image:width" content="980">
<meta property="og:image:height" content="520">
<meta property="og:image:alt" content="Alex &#039;Chumpy&#039; Pullin, Australian Olympic snowboarder">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident - DeeperBlue.com">
<meta name="twitter:description" content="The Australian Olympic snowboarder, Alex &#039;Chumpy&#039; Pullin, has died in a spearfishing accident in Australia">
<meta name="twitter:site" content="@deeperblue">
<meta name="twitter:creator" content="@sawhelan">
<meta name="twitter:image" content="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident - DeeperBlue.com","description":"The Australian Olympic snowboarder, Alex &#039;Chumpy&#039; Pullin, has died in a spearfishing accident in Australia","datePublished":"2020-07-08T10:31:58+00:00","dateModified":"2020-07-08T10:34:10+00:00","publisher":{"@type":"Organization","name":"DeeperBlue.com","logo":{"@type":"ImageObject","url":"https:\/\/www.deeperblue.com\/wp-content\/uploads\/2019\/08\/21032897_10155204363389862_7129190817312461225_n.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.deeperblue.com\/australian-olympic-snowboarder-alex-pullin-dies-spearfishing\/"},"author":{"@type":"Person","name":"Stephan Whelan"},"image":{"@type":"ImageObject","url":"https:\/\/www.deeperblue.com\/wp-content\/uploads\/2020\/07\/alex-pullin.jpg","width":980,"height":520}}]}</script>

<link rel="amphtml" href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/amp/" /><meta name="generator" content="AMP for WP 1.0.58" /><link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//a.optinmonster.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Feed" href="https://www.deeperblue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Comments Feed" href="https://www.deeperblue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DeeperBlue.com &raquo; Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident Comments Feed" href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-53822-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-53822-1', 'deeperblue.com');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.deeperblue.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lasso-live-css' href='https://www.deeperblue.com/wp-content/plugins/lasso/admin/assets/css/lasso-live.css?v=1593435476' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.deeperblue.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C600%7CRoboto%3A400%2C500%2C700%2C600%7CRaleway%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CDroid+Sans%3A400%2C700%7CDekko%3A400%7CRoboto%3A400%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.deeperblue.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.deeperblue.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.deeperblue.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.deeperblue.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.deeperblue.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.deeperblue.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><link rel='https://api.w.org/' href='https://www.deeperblue.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deeperblue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deeperblue.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.deeperblue.com/?p=72252' />
<link rel="alternate" type="application/json+oembed" href="https://www.deeperblue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deeperblue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F&#038;format=xml" />
<style type="text/css">
        :root{
            --lasso-main: #5e36ca !important;
            --lasso-button: #22baa0 !important;
            --lasso-button-text: #FFFFFF !important;
            --lasso-background: #FFFFFF !important;
        }
        
        
        
        </style><meta property="fb:pages" content="9069344861" />
<meta property="ia:markup_url" content="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/?wpna_ia_markup=true">
<meta name="apple-itunes-app" content="app-id=894987002">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ecc92f390d","wpRestUrl":"https:\/\/www.deeperblue.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.deeperblue.com\/wp-admin\/","wpRestNonce":"ecc92f390d","wpRestUrl":"https:\/\/www.deeperblue.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>
    

body {
	background-color:#e6f2fa;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #003366;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #003366;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #003366 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #003366 transparent transparent transparent !important;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #003366 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0059b3;
        background: -moz-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0059b3), color-stop(100%, #000d1a));
        background: -webkit-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -o-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: -ms-linear-gradient(top, #0059b3 0%, #000d1a 100%);
        background: linear-gradient(to bottom, #0059b3 0%, #000d1a 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0059b3', endColorstr='#000d1a', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #00264d;
    }

    
    ul.sf-menu > .menu-item > a {
        font-family:Raleway;
	
    }
    
    .sf-menu ul .menu-item a {
        font-family:Raleway;
	
    }
    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:"Droid Sans";
	
    }
    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .wpb_text_column p {
    	font-family:Roboto;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1072714829"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1072714829');
</script>

<script>
  gtag('event', 'conversion', {'send_to': 'AW-1072714829/-rTbCN_blZIBEM2owf8D'});
</script><link rel="icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.deeperblue.com/wp-content/uploads/2020/04/cropped-DB-Logo-Square-Social-Media-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-72252 single-format-standard australian-olympic-snowboarder-alex-pullin-dies-spearfishing global-block-template-9 tdb_template_71185 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/deeperbluedotcom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/deeperbluegram" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://feeds.deeperblue.com/DeeperBlue" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/deeperblue" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/deeperbluevideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-nav-menu-container"><ul id="menu-nav-menu" class="td-mobile-main-menu"><li id="menu-item-22765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-22765"><a href="https://forums.deeperblue.com">Forums</a></li>
<li id="menu-item-53937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53937"><a href="https://www.deeperblue.com/freediving/">Freediving</a></li>
<li id="menu-item-29973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/">Ocean</a></li>
<li id="menu-item-53940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/">Scuba</a></li>
<li id="menu-item-37142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/">Diving Travel</a></li>
<li id="menu-item-69778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/">CORONAVIRUS</a></li>
<li id="menu-item-22599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22599"><a href="#">More&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-48437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/">Photo Of The Week</a></li>
<li id="menu-item-52209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/">Video Of The Week</a></li>
<li id="menu-item-22600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/">Competitions</a></li>
<li id="menu-item-29972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/">Underwater Imaging</a></li>
<li id="menu-item-53939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/">Spearfishing</a></li>
<li id="menu-item-32762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32762"><a href="#">Show Coverage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-29971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/">Blue Wild Expo</a></li>
<li id="menu-item-22602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/">DEMA Show Coverage</a></li>
</ul>
</li>
<li id="menu-item-22601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/">Site Announcements</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.deeperblue.com/privacy/">Privacy Statement</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.deeperblue.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_0f0" class="tdc-zone"><div class="tdc_zone tdi_2_f0a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_f0a{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f0a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f0a:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_a55" class="tdc-row"><div class="vc_row tdi_4_595  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_595{
                    min-height: 0;
                }.tdi_4_595,
				.tdi_4_595 .tdc-columns{
				    display: block;
				}.tdi_4_595 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_595{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_a55_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a55_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_6_34f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_34f{
                    vertical-align: baseline;
                }.tdi_6_34f .wpb_wrapper,
				.tdi_6_34f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_34f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_34f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_7_f93 td_block_template_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f93{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f93.td-a-rec{
					text-align: center;
				}.tdi_7_f93 .td-element-style{
					z-index: -1;
				}
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167741 = window.pid167741 || rnd;
var plc167741 = window.plc167741 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167741;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167741+';place='+(plc167741++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div></div></div></div></div><div id="tdi_8_c99" class="tdc-row"><div class="vc_row tdi_9_0ae  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_0ae{
                    min-height: 0;
                }.tdi_9_0ae,
				.tdi_9_0ae .tdc-columns{
				    display: block;
				}.tdi_9_0ae .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_0ae {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_0ae .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0ae{
position:relative;
}
}

</style>
<div class="tdi_8_c99_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_c99_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_11_e35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_e35{
                    vertical-align: baseline;
                }.tdi_11_e35 .wpb_wrapper,
				.tdi_11_e35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_e35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_e35 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_e35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_e35{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_13f td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_12_13f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_13f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_13f{
                    display: inline-block;
                }.tdi_12_13f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_13f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_13f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14_030  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_030{
                    vertical-align: baseline;
                }.tdi_14_030 .wpb_wrapper,
				.tdi_14_030 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_030 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_030 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_030{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_030{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_6e0 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_15_6e0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_6e0{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_15_6e0 .tdb-logo-a,
                .tdi_15_6e0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_6e0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_6e0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_15_6e0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_15_6e0 .tdb-logo-icon{
                    top: 0px;
                }.tdi_15_6e0 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_6e0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_15_6e0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_6e0 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_15_6e0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_6e0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_6e0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_15_6e0 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_15_6e0 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_15_6e0_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_6e0_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_17_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17_151{
                    vertical-align: baseline;
                }.tdi_17_151 .wpb_wrapper,
				.tdi_17_151 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_151 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_151 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_151{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_151{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_7b5 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_18_7b5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_7b5{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_7b5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_7b5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_7b5 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19_aa7" class="tdc-zone"><div class="tdc_zone tdi_20_abb  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20_abb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_abb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20_abb:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_abb{
position:relative;
}
}

</style>
<div class="tdi_19_aa7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_aa7_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_21_fff" class="tdc-row"><div class="vc_row tdi_22_576  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_576{
                    min-height: 0;
                }.tdi_22_576,
				.tdi_22_576 .tdc-columns{
				    display: block;
				}.tdi_22_576 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22_576 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_576 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_576{
position:relative;
}
}

</style>
<div class="tdi_21_fff_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_21_fff_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="vc_column tdi_24_41e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_41e{
                    vertical-align: baseline;
                }.tdi_24_41e .wpb_wrapper,
				.tdi_24_41e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_41e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_41e .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_41e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_41e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_a4e td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_25_a4e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_a4e{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_a4e{
                    display: inline-block;
                }.tdi_25_a4e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_a4e .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_a4e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27_0aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_0aa{
                    vertical-align: baseline;
                }.tdi_27_0aa .wpb_wrapper,
				.tdi_27_0aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_0aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_0aa .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27_0aa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_0aa{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_139 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_28_139">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_139{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_28_139 .tdb-logo-a,
                .tdi_28_139 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_28_139 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_139 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_28_139 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28_139 .tdb-logo-icon{
                    top: 0px;
                }.tdi_28_139 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_139 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_28_139 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_28_139 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_28_139 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28_139 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28_139 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_28_139 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_28_139 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_28_139_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_28_139_rand_style{
background-color:#003366 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2015/06/deeperblue-2014-vertical-dark-transparent-140x48.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_30_fb3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_fb3{
                    vertical-align: baseline;
                }.tdi_30_fb3 .wpb_wrapper,
				.tdi_30_fb3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_fb3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_fb3 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30_fb3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_fb3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_a2f td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_31_a2f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_a2f{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_a2f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_a2f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31_a2f .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32_959" class="tdc-zone"><div class="tdc_zone tdi_33_ab0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33_ab0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33_ab0{
position:relative;
}

</style>
<div class="tdi_32_959_rand_style td-element-style"><style>
.tdi_32_959_rand_style{
background-color:#e6f2fa !important;
}
 </style></div><div id="tdi_34_35f" class="tdc-row"><div class="vc_row tdi_35_a08  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_35_a08{
                    min-height: 0;
                }.tdi_35_a08,
				.tdi_35_a08 .tdc-columns{
				    display: block;
				}.tdi_35_a08 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35_a08 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35_a08 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35_a08.tdc-row-content-vert-center,
                    .tdi_35_a08.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35_a08.tdc-row-content-vert-bottom,
                    .tdi_35_a08.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35_a08.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35_a08.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35_a08{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_35_a08 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_a08{
margin-left:-24px !important;
padding-right:26px !important;
padding-left:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_a08{
padding-right:24px !important;
padding-left:24px !important;
}
}

</style>
<div class="tdi_34_35f_rand_style td-element-style"><style>
.tdi_34_35f_rand_style{
background-color:#00264d !important;
}
 </style></div><div class="vc_column tdi_37_95b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_37_95b{
                    vertical-align: baseline;
                }.tdi_37_95b .wpb_wrapper,
				.tdi_37_95b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_95b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_95b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_95b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_e0b td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_38_e0b">
<style>

/* inline tdc_css att */

.tdi_38_e0b{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_38_e0b{
                    display: inline-block;
                }.tdi_38_e0b .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Raleway !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, July 8, 2020</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_39_fba td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_39_fba" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_fba{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_fba{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_fba{
                    display: inline-block;
                }.tdi_39_fba .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_39_fba .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_39_fba .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_39_fba .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_39_fba .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_39_fba .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_39_fba .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_39_fba .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_39_fba .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_39_fba .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_fba .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_39_fba class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-60800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60800"><a href="https://www.deeperblue.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-69995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69995"><a href="https://www.deeperblue.com/app/"><div class="tdb-menu-item-text">App</div></a></li>
<li id="menu-item-71866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71866"><a href="https://podcast.deeperblue.com"><div class="tdb-menu-item-text">Podcast</div></a></li>
<li id="menu-item-71577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71577"><a href="https://www.deeperblue.store"><div class="tdb-menu-item-text">Store</div></a></li>
<li id="menu-item-7565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7565"><a href="https://www.deeperblue.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-33850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33850"><a href="https://www.deeperblue.com/submit/"><div class="tdb-menu-item-text">Submit Your Content</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_41_dae  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41_dae{
                    vertical-align: baseline;
                }.tdi_41_dae .wpb_wrapper,
				.tdi_41_dae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_dae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_dae .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41_dae{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_42_be1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_42_be1">
<style>
.tdi_43_cc1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_43_cc1 .tdm-social-item i.td-icon-twitter,
				.tdi_43_cc1 .tdm-social-item i.td-icon-linkedin,
				.tdi_43_cc1 .tdm-social-item i.td-icon-pinterest,
				.tdi_43_cc1 .tdm-social-item i.td-icon-blogger,
				.tdi_43_cc1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_43_cc1 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_43_cc1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_43_cc1 .tdm-social-item i,
				.tds-team-member2 .tdi_43_cc1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_43_cc1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_43_cc1.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_43_cc1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_43_cc1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/deeperbluedotcom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/deeperbluedotcom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/deeperbluegram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/deeperbluegram" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.deeperblue.com/DeeperBlue" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.deeperblue.com/DeeperBlue" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deeperblue" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deeperblue" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/deeperbluevideo" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/deeperbluevideo" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_44_5a1" class="tdc-row"><div class="vc_row tdi_45_6f6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45_6f6{
                    min-height: 0;
                }.tdi_45_6f6,
				.tdi_45_6f6 .tdc-columns{
				    display: block;
				}.tdi_45_6f6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_6f6 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_45_6f6 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_6f6.tdc-row-content-vert-center,
                    .tdi_45_6f6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_6f6.tdc-row-content-vert-bottom,
                    .tdi_45_6f6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_6f6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_6f6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_6f6{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:28px !important;
padding-bottom:28px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_45_6f6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_6f6{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_44_5a1_rand_style td-element-style"><style>
.tdi_44_5a1_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_47_399  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47_399{
                    vertical-align: baseline;
                }.tdi_47_399 .wpb_wrapper,
				.tdi_47_399 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_399 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47_399 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_e55 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_48_e55">
<style>
/* custom css */
.tdi_48_e55 .tdb-logo-a,
                .tdi_48_e55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48_e55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_e55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_e55 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_48_e55 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_48_e55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_e55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_e55 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_48_e55 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_48_e55 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_50_205  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_50_205{
                    vertical-align: baseline;
                }.tdi_50_205 .wpb_wrapper,
				.tdi_50_205 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_205 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_50_205 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_51_f10 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_51_f10{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_51_f10.td-a-rec{
					text-align: center;
				}.tdi_51_f10 .td-element-style{
					z-index: -1;
				}.tdi_51_f10.td-a-rec-img{
				    text-align: left;
				}.tdi_51_f10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_f10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167741 = window.pid167741 || rnd;
var plc167741 = window.plc167741 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167741;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167741+';place='+(plc167741++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div></div></div></div></div><div id="tdi_52_d0f" class="tdc-row"><div class="vc_row tdi_53_df3  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_53_df3{
                    min-height: 0;
                }.tdi_53_df3,
				.tdi_53_df3 .tdc-columns{
				    display: block;
				}.tdi_53_df3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_df3 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_53_df3 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_53_df3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_53_df3 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_53_df3{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_53_df3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_df3{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_52_d0f_rand_style td-element-style"><style>
.tdi_52_d0f_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_55_58e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_58e{
                    vertical-align: baseline;
                }.tdi_55_58e .wpb_wrapper,
				.tdi_55_58e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_58e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_58e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56_133 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_56_133" style=" z-index: 999;">
<style>
/* custom css */
.tdi_56_133{
                    display: inline-block;
                }.tdi_56_133 .tdb-menu > li .tdb-menu-sep,
                .tdi_56_133 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_56_133 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_56_133 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_56_133 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_56_133 .tdb-menu > li > a,
                .tdi_56_133 .td-subcat-more{
                    color: #ffffff;
                }.tdi_56_133 .tdb-menu > li > a,
                .tdi_56_133 .td-subcat-more,
                .tdi_56_133 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;
                }.tdi_56_133 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_56_133 .tdb-menu .tdb-normal-menu ul,
                .tdi_56_133 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_56_133 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_133 .tdb-menu > li > a,
                .tdi_56_133 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_56_133 .tdb-menu > li > a,
                .tdi_56_133 .td-subcat-more,
                .tdi_56_133 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_56_133 .tdb-menu > li > a:after,
				.tdi_56_133 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00264e;
				}
</style>
<style>
.tdi_56_133 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_56_133 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_56_133 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_56_133 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_56_133 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_56_133 .td-pulldown-filter-list li:hover a{
					color: #00264d;
				}
</style><div id=tdi_56_133 class="td_block_inner td-fix-index"><ul id="menu-nav-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22765"><a href="https://forums.deeperblue.com"><div class="tdb-menu-item-text">Forums</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53937"><a href="https://www.deeperblue.com/freediving/"><div class="tdb-menu-item-text">Freediving</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/"><div class="tdb-menu-item-text">Ocean</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/"><div class="tdb-menu-item-text">Scuba</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/"><div class="tdb-menu-item-text">Diving Travel</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22599 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/"><div class="tdb-menu-item-text">Photo Of The Week</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/"><div class="tdb-menu-item-text">Video Of The Week</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/"><div class="tdb-menu-item-text">Competitions</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/"><div class="tdb-menu-item-text">Underwater Imaging</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/"><div class="tdb-menu-item-text">Spearfishing</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-32762 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Show Coverage</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/"><div class="tdb-menu-item-text">Blue Wild Expo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/"><div class="tdb-menu-item-text">DEMA Show Coverage</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/"><div class="tdb-menu-item-text">Site Announcements</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_59_483 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_59_483">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deeperblue.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_60_0fe" class="tdc-zone"><div class="tdc_zone tdi_61_5f5  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_61_5f5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_62_a00" class="tdc-row"><div class="vc_row tdi_63_d53  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_63_d53{
                    min-height: 0;
                }.tdi_63_d53,
				.tdi_63_d53 .tdc-columns{
				    display: block;
				}.tdi_63_d53 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63_d53 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_63_d53 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_63_d53.tdc-row-content-vert-center,
                    .tdi_63_d53.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_63_d53.tdc-row-content-vert-bottom,
                    .tdi_63_d53.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_63_d53.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_63_d53.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_63_d53 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63_d53 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_63_d53{
margin-right:-24px !important;
margin-bottom:15px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_63_d53 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_d53{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_62_a00_rand_style td-element-style"><style>
.tdi_62_a00_rand_style{
background-color:#003366 !important;
}
 </style></div><div class="vc_column tdi_65_dd0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65_dd0{
                    vertical-align: baseline;
                }.tdi_65_dd0 .wpb_wrapper,
				.tdi_65_dd0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_dd0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_dd0 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_dd0{
width:20% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_aae td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_66_aae">
<style>

/* inline tdc_css att */

.tdi_66_aae{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_66_aae .tdb-logo-a,
                .tdi_66_aae h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_66_aae .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66_aae .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66_aae .tdb-logo-img{
                    max-width: 180px;
                }.tdi_66_aae .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_66_aae .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_66_aae .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_66_aae .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_aae .tdb-logo-img{
                    max-width: 186px;
                }.tdi_66_aae .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_66_aae .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving, Ocean Advocacy, and Diving Travel." width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div><div class="vc_column tdi_68_55f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68_55f{
                    vertical-align: baseline;
                }.tdi_68_55f .wpb_wrapper,
				.tdi_68_55f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_55f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_55f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_55f{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69_5c1 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_69_5c1" style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_5c1{
                    display: inline-block;
                }.tdi_69_5c1 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_5c1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_5c1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_5c1 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_5c1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_5c1 .tdb-menu > li > a,
                .tdi_69_5c1 .td-subcat-more{
                    color: #ffffff;
                }.tdi_69_5c1 .tdb-menu > li > a,
                .tdi_69_5c1 .td-subcat-more,
                .tdi_69_5c1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;
                }.tdi_69_5c1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_5c1 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_5c1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_5c1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_5c1 .tdb-menu > li > a,
                .tdi_69_5c1 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_69_5c1 .tdb-menu > li > a,
                .tdi_69_5c1 .td-subcat-more,
                .tdi_69_5c1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_69_5c1 .tdb-menu > li > a:after,
				.tdi_69_5c1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00264e;
				}
</style>
<style>
.tdi_69_5c1 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_5c1 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_5c1 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_5c1 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_5c1 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_5c1 .td-pulldown-filter-list li:hover a{
					color: #00264d;
				}
</style><div id=tdi_69_5c1 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-nav-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22765"><a href="https://forums.deeperblue.com"><div class="tdb-menu-item-text">Forums</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53937"><a href="https://www.deeperblue.com/freediving/"><div class="tdb-menu-item-text">Freediving</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29973"><a href="https://www.deeperblue.com/category/ocean/"><div class="tdb-menu-item-text">Ocean</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53940"><a href="https://www.deeperblue.com/scuba-diving/"><div class="tdb-menu-item-text">Scuba</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37142"><a href="https://www.deeperblue.com/category/diving-travel/"><div class="tdb-menu-item-text">Diving Travel</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-69778"><a href="https://www.deeperblue.com/coronavirus-pandemic/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22599 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48437"><a href="https://www.deeperblue.com/photo-of-the-week/"><div class="tdb-menu-item-text">Photo Of The Week</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-52209"><a href="https://www.deeperblue.com/video-of-the-week/"><div class="tdb-menu-item-text">Video Of The Week</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22600"><a href="https://www.deeperblue.com/category/competitions/"><div class="tdb-menu-item-text">Competitions</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29972"><a href="https://www.deeperblue.com/category/underwater-imaging/"><div class="tdb-menu-item-text">Underwater Imaging</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53939"><a href="https://www.deeperblue.com/spearfishing/"><div class="tdb-menu-item-text">Spearfishing</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-32762 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Show Coverage</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-29971"><a href="https://www.deeperblue.com/category/blue-wild-expo/"><div class="tdb-menu-item-text">Blue Wild Expo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22602"><a href="https://www.deeperblue.com/category/dema-show/"><div class="tdb-menu-item-text">DEMA Show Coverage</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22601"><a href="https://www.deeperblue.com/category/announcements/"><div class="tdb-menu-item-text">Site Announcements</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_72_af1 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_72_af1">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deeperblue.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="72252" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-71185" class="post-71185 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_73_ff0" class="tdc-zone"><div class="tdc_zone tdi_74_3f5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_3f5{
                    min-height: 0;
                }
</style><div id="tdi_75_ff9" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_76_0f3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76_0f3{
                    min-height: 0;
                }.tdi_76_0f3,
				.tdi_76_0f3 .tdc-columns{
				    display: block;
				}.tdi_76_0f3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_0f3{
margin-top:18px !important;
}

.tdi_76_0f3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78_71f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_71f{
                    vertical-align: baseline;
                }.tdi_78_71f .wpb_wrapper,
				.tdi_78_71f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_71f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_78_71f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_79_952 td-pb-border-top td_block_template_9 tdb-cat-style2" data-td-block-uid="tdi_79_952">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_952{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_952 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_79_952 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_79_952 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_79_952{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.deeperblue.com/category/spearfishing/"><span class="tdb-cat-bg" style="background-color:rgba(34, 67, 137, 0.85); border-color:#224389;"></span>Spearfishing</a></div></div><div class="td_block_wrap tdb_title tdi_80_335 tdb-single-title td-pb-border-top td_block_template_9" data-td-block-uid="tdi_80_335">
<style>

/* inline tdc_css att */

.tdi_80_335{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_335{
margin-top:10px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_335{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_335 .tdb-title-text{
					color: #003366;
				
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_80_335 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_335 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_335{
					text-align: left;
				}.tdi_80_335 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_335 .tdb-title-text{
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_335 .tdb-title-text{
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_83_515  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_515{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83_515,
				.tdi_83_515 .tdc-inner-columns{
				    display: block;
				}.tdi_83_515 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_85_316  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_316{
                    vertical-align: baseline;
                }.tdi_85_316 .wpb_wrapper,
				.tdi_85_316 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_316 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_86_0af td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_86_0af">
<style>
/* custom css */
.tdi_86_0af{
                    display: inline-block;
                }.tdi_86_0af .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_86_0af .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_86_0af .tdb-author-by{
					color: #555555;
				
					font-weight:400 !important;
				}.tdi_86_0af .tdb-author-name{
					color: #000;
				
					font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.deeperblue.com/author/stephan-whelan/"><img alt="Stephan Whelan" src="https://www.deeperblue.com/wp-content/uploads/2020/04/SW-headshot-2020-96x96.jpg" class="avatar avatar-96 photo" height="96" width="96" title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident 1"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.deeperblue.com/author/stephan-whelan/">Stephan Whelan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87_5f3 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_87_5f3">
<style>

/* inline tdc_css att */

.tdi_87_5f3{
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_87_5f3 .tdm-descr{
                    color: #555555;
                
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_88_553 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_88_553">
<style>

/* inline tdc_css att */

.tdi_88_553{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_553{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_553{
                    display: inline-block;
                
					color: #555555;
				}.tdi_88_553 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #555555;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-08T10:31:58+00:00">3 mins ago</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_89_545" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_90_5f5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_5f5{
                    min-height: 0;
                }.tdi_90_5f5,
				.tdi_90_5f5 .tdc-columns{
				    display: block;
				}.tdi_90_5f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_5f5{
margin-bottom:28px !important;
}

.tdi_90_5f5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_90_5f5{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_92_3af  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_3af{
                    vertical-align: baseline;
                }.tdi_92_3af .wpb_wrapper,
				.tdi_92_3af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_3af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_92_3af .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_93_563 tdb-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_93_563">
<style>

/* inline tdc_css att */

.tdi_93_563{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_93_563 .td-audio-player{
                    font-size: 12px;
                }.tdi_93_563:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0,0,0,0);
                    pointer-events: none;
                }.tdi_93_563 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_93_563:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style>
<div class="tdi_93_563_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_93_563_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><figure>
<img width="980" height="520" class="entry-thumb" src="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg" srcset="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg 980w, https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg 1960w" sizes="(-webkit-min-device-pixel-ratio: 2) 1960px, (min-resolution: 192dpi) 1960px, 980px" alt="Alex 'Chumpy' Pullin, Australian Olympic snowboarder" title="Alex 'Chumpy' Pullin, Australian Olympic snowboarder" />
<figcaption class="tdb-caption-text">Alex 'Chumpy' Pullin, Australian Olympic snowboarder</figcaption></figure></div></div></div></div></div></div><div id="tdi_94_23f" class="tdc-row"><div class="vc_row tdi_95_f3a td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95_f3a{
                    min-height: 0;
                }.tdi_95_f3a,
				.tdi_95_f3a .tdc-columns{
				    display: block;
				}.tdi_95_f3a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97_9f1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97_9f1{
                    vertical-align: baseline;
                }.tdi_97_9f1 .wpb_wrapper,
				.tdi_97_9f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_9f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_9f1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98_9a3 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_98_9a3">
<style>

/* inline tdc_css att */

.tdi_98_9a3{
margin-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_9a3{
margin-top:4px !important;
margin-bottom:20px !important;
}
}

</style><div id="tdi_98_9a3" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident %0A%0A https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident&amp;url=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F&amp;via=deeperblue">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/&amp;media=https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg&amp;description=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/&amp;title=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3a05494f58505f594e077b4f494e485b56535b541a755643574a53591a6954554d58555b485e5f481a7b565f421a6a4f565653541a7e535f491a73541a694a5f5b485c53495253545d1a7b5959535e5f544e1c58555e4307524e4e4a490015154d4d4d145e5f5f4a5f4858564f5f14595557155b4f494e485b56535b5417555643574a5359174954554d58555b485e5f48175b565f42174a4f56565354175e535f4917494a5f5b485c53495253545d15">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98_9a3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_99_faf td-pb-border-top td_block_template_9 td-post-content tagdiv-type" data-td-block-uid="tdi_99_faf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99_faf{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_faf,
                .tdi_99_faf > p{
			        font-family:Roboto !important;
		        }.tdi_99_faf h1{
			        font-family:Roboto !important;
		        }.tdi_99_faf h2{
			        font-family:Roboto !important;
		        }.tdi_99_faf h3{
			        font-family:Roboto !important;
		        }.tdi_99_faf h4{
			        font-family:Roboto !important;
		        }.tdi_99_faf h5{
			        font-family:Roboto !important;
		        }.tdi_99_faf h6{
			        font-family:Roboto !important;
		        }.tdi_99_faf li{
			        font-family:Roboto !important;
		        }.tdi_99_faf .tdb-block-inner blockquote p{
			        font-family:Roboto !important;
		        }.tdi_99_faf .wp-caption-text,
				.tdi_99_faf figcaption{
			        font-family:Roboto !important;
		        }.tdi_99_faf .page-nav a,
				.tdi_99_faf .page-nav span,
				.tdi_99_faf .page-nav > div{
					font-family:Roboto !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>In another spearfishing tragedy in Australia, two-time world champion snowboarder <strong>Alex &#8220;Chumpy&#8221; Pullin</strong> has<strong> died</strong> <strong>while spearfishing</strong> in his native Australia, local officials have confirmed.</p>
<p>The accident occurred on Wednesday morning on the Gold Coast of Australia.  <strong>Pullin</strong> was spotted by a snorkeller unconscious underwater on an artificial reef, local media reported.</p>
<p>He was apparently spearfishing alone.</p>
<p>According to <a href="https://www.abc.net.au/news/2020-07-08/queensland-olympian-alex-pullin-drowns-spearfishing-on-goldcoast/12434974" target="_blank" rel="noopener noreferrer nofollow" data-lasso-id="2661272"><strong>ABC News</strong></a>, a Queensland Ambulance Service (QAS) officer in charge said emergency services responded to a call just after 10:30 am.</p>
<p style="padding-left: 40px;"><em>&#8220;The QAS received a phone call to support the lifeguards down here, where they were attempting to retrieve and resuscitate a 32-year-old male, who was found on the bottom of the ocean. The patient was found at the bottom of the reef, [and] was brought to the top by another snorkeller and brought in by lifeguards.&#8221;</em></p>
<p><strong>Pullin</strong> was a dual snowboard cross world champion who was the Australian flag-bearer at the Sochi Olympics in 2014.  He represented Australia at three Winter Olympic Games, in Vancouver 2010, Sochi 2014 and PyeongChang 2018.</p>
<p>The 32-year-old posted to Instagram last week with photos and videos of him spearfishing in Gold Coast waters.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CB47zgUlrEa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CB47zgUlrEa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CB47zgUlrEa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener">Unreal day in the ocean! Whales singing &amp; breaching all around us, hanging with great people, plus bringing home plenty of fish for the week. Huge thanks to @nicholaspearce for taking us out! And the epic shots by @jaybutton_ ? #bloodystoked</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alexchumpypullin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener"> Alex Chumpy Pullin</a> (@alexchumpypullin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-26T07:16:55+00:00">Jun 26, 2020 at 12:16am PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<div id="om-divqu2drkljjxy270axl-holder"></div><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="divqu2drkljjxy270axl" data-user="116" async></script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_100_3f3 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_100_3f3{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_100_3f3.td-a-rec{
					text-align: center;
				}.tdi_100_3f3 .td-element-style{
					z-index: -1;
				}
</style>
<script data-cfasync="false" type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid167743 = window.pid167743 || rnd;
var plc167743 = window.plc167743 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167743;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid167743+';place='+(plc167743++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
<noscript>
<a href="https://servedbyadbutler.com/go2/;ID=165485;size=728x90;setID=167743" target="_blank" rel="nofollow noopener"><img src="https://servedbyadbutler.com/adserve/;ID=165485;size=728x90;setID=167743;type=img;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" alt="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident 1" title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident 2"></a>
</noscript></div><div class="vc_row_inner tdi_102_51c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_51c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_51c,
				.tdi_102_51c .tdc-inner-columns{
				    display: block;
				}.tdi_102_51c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104_fa3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_fa3{
                    vertical-align: baseline;
                }.tdi_104_fa3 .wpb_wrapper,
				.tdi_104_fa3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_fa3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_107_f35  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_107_f35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107_f35,
				.tdi_107_f35 .tdc-inner-columns{
				    display: block;
				}.tdi_107_f35 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107_f35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_107_f35 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_107_f35{
margin-bottom:25px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 1px !important;
}

.tdi_107_f35 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_109_033  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_109_033{
                    vertical-align: baseline;
                }.tdi_109_033 .wpb_wrapper,
				.tdi_109_033 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_033 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_033{
width:65% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_112_2af  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_2af{
                    vertical-align: baseline;
                }.tdi_112_2af .wpb_wrapper,
				.tdi_112_2af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_2af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_2af{
width:35% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_116_a13 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_116_a13">
<style>
/* custom css */
.tdi_116_a13 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_116_a13 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_a13 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_a13 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_a13 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.deeperblue.com/tag/alex-pullin/">Alex Pullin</a></li><li><a href="https://www.deeperblue.com/tag/australia/">Australia</a></li><li><a href="https://www.deeperblue.com/tag/news/">news</a></li><li><a href="https://www.deeperblue.com/tag/spearfishing-2/">spearfishing</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_0f5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_118_0f5{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_119_e3a td-pb-border-top td_block_template_9" data-td-block-uid="tdi_119_e3a"><div id="tdi_119_e3a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident %0A%0A https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident&amp;url=https%3A%2F%2Fwww.deeperblue.com%2Faustralian-olympic-snowboarder-alex-pullin-dies-spearfishing%2F&amp;via=deeperblue">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/&amp;media=https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg&amp;description=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/&amp;title=Australian+Olympic+Snowboarder+Alex+Pullin+Dies+In+Spearfishing+Accident">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ebdfd9ded8cbc6c3cbc48ae5c6d3c7dac3c98af9c4c5ddc8c5cbd8cecfd88aebc6cfd28afadfc6c6c3c48aeec3cfd98ae3c48af9dacfcbd8ccc3d9c2c3c4cd8aebc9c9c3cecfc4de8cc8c5ced397c2dededad9908585dddddd84cecfcfdacfd8c8c6dfcf84c9c5c785cbdfd9ded8cbc6c3cbc487c5c6d3c7dac3c987d9c4c5ddc8c5cbd8cecfd887cbc6cfd287dadfc6c6c3c487cec3cfd987d9dacfcbd8ccc3d9c2c3c4cd85">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_119_e3a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_638  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121_638{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_638{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_122_53f tdb-content-vert-top td-pb-border-top td_block_template_9" data-td-block-uid="tdi_122_53f">
<style>
/* custom css */
.tdi_122_53f{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_122_53f .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_122_53f .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_122_53f .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_122_53f .tdb-social-item i.td-icon-twitter,
				.tdi_122_53f .tdb-social-item i.td-icon-linkedin,
				.tdi_122_53f .tdb-social-item i.td-icon-pinterest,
				.tdi_122_53f .tdb-social-item i.td-icon-blogger,
				.tdi_122_53f .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_122_53f .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_122_53f .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_53f{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_53f{
                    border: 1px solid #ededed;
                }.tdi_122_53f .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_122_53f .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_122_53f .tdb-block-inner{
                    text-align: center;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_122_53f{
                    border: 1px solid #ededed;
                }.tdi_122_53f .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_122_53f .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_122_53f .tdb-block-inner{
                    text-align: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.deeperblue.com/author/stephan-whelan/" class="tdb-author-photo"><img alt="Stephan Whelan" src="https://www.deeperblue.com/wp-content/uploads/2020/04/SW-headshot-2020-117x117.jpg" class="avatar avatar-117 photo" height="117" width="117" title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident 3"></a><div class="tdb-author-info"><a href="https://www.deeperblue.com/author/stephan-whelan/" class="tdb-author-name">Stephan Whelan</a><a href="https://www.deeperblue.com" class="tdb-author-url">https://www.deeperblue.com</a><div class="tdb-author-descr">Stephan is the Founder of DeeperBlue.com. His passion for the underwater world started at 8 years-old with a try-dive in a hotel pool on holiday that soon formulated into a lifelong love affair with the oceans. In 1996 he set up DeeperBlue.com and helped grow the site to be one of the largest diving websites around today.</div><div class="tdb-author-social"><a href="https://www.facebook.com/stephanwhelan" target="_blank" title="facebook" class="tdb-social-item" rel="nofollow noopener"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://instagram.com/stephanwhelan" target="_blank" title="instagram" class="tdb-social-item" rel="nofollow noopener"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://twitter.com/sawhelan" target="_blank" title="twitter" class="tdb-social-item" rel="nofollow noopener"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_123_0a3 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_123_0a3">
<style>
/* custom css */
.tdi_123_0a3 .entry-thumb{
					background-position: center 50%;
				}.tdi_123_0a3 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_123_0a3 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_123_0a3 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_123_0a3 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_123_0a3 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_123_0a3 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_123_0a3 .td-post-vid-time{
					display: block;
				}.tdi_123_0a3 .td-post-category{
					display: inline-block;
				}.tdi_123_0a3 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_123_0a3 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_123_0a3 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_123_0a3 .td-read-more{
					display: none;
				}.tdi_123_0a3 .td-post-author-name{
					display: none;
				}.tdi_123_0a3 .td-post-date,
				.tdi_123_0a3 .td-post-author-name span{
					display: none;
				}.tdi_123_0a3 .td-module-comments{
					display: none;
				}.tdi_123_0a3 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_123_0a3 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_123_0a3 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123_0a3 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_0a3 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_0a3 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_0a3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_0a3 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_0a3 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_0a3 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_0a3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123_0a3 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_123_0a3 .td-module-container{
					flex-direction: row;
				}.tdi_123_0a3 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_123_0a3 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_123_0a3 .td-module-container:before{
					bottom: -9px;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123_0a3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123_0a3 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_123_0a3 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/spearfishing/" class="td-post-category">Spearfishing</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/australian-spearo-killed-by-shark/" rel="bookmark" class="td-image-wrap " title="Australian Spearo Killed By Shark">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_124_355 {
                                                      background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/07/AUSTRALIA_SharkAttack-1392x904.png);
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_124_355" style="background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/07/AUSTRALIA_SharkAttack-696x452.png)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/australian-spearo-killed-by-shark/" rel="bookmark" title="Australian Spearo Killed By Shark">Australian Spearo Killed By Shark</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/john-liang/">John Liang</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T06:00:15+00:00">July 7, 2020</time></span> </span>
</div>
<div class="td-excerpt">An Australian diver was killed in a shark attack over the weekend, according to local news reports.</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/australian-spearo-killed-by-shark/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/spearfishing/" class="td-post-category">Spearfishing</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/meet-the-octosub-ballast-corrector/" rel="bookmark" class="td-image-wrap " title="Check Out Neptonics&#8217; New Octosub Ballast Corrector">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_125_105 {
                                                      background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/06/Octosub-Speargun-Ballast-Kit-Neptonics-2020-06-11-21-53-07.png);
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_125_105" style="background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/06/Octosub-Speargun-Ballast-Kit-Neptonics-2020-06-11-21-53-07-696x383.png)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/meet-the-octosub-ballast-corrector/" rel="bookmark" title="Check Out Neptonics&#8217; New Octosub Ballast Corrector">Check Out Neptonics&#8217; New Octosub Ballast Corrector</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/sam-helmy/">Sam Helmy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T06:00:41+00:00">June 15, 2020</time></span> </span>
</div>
<div class="td-excerpt">Meet the Octosub ballast kit for underweight spearguns with too much kick. </div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/meet-the-octosub-ballast-corrector/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deeperblue.com/category/spearfishing/" class="td-post-category">Spearfishing</a> <div class="td-module-thumb"><a href="https://www.deeperblue.com/dates-for-the-2020-blue-water-world-cup-announced/" rel="bookmark" class="td-image-wrap " title="Dates For The 2020 Blue Water World Cup Announced">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_126_248 {
                                                      background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/06/BlueWaterWorldCup_TOP.png);
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_126_248" style="background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/06/BlueWaterWorldCup_TOP-696x426.png)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/dates-for-the-2020-blue-water-world-cup-announced/" rel="bookmark" title="Dates For The 2020 Blue Water World Cup Announced">Dates For The 2020 Blue Water World Cup Announced</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/sam-helmy/">Sam Helmy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T18:00:25+00:00">June 5, 2020</time></span> </span>
</div>
<div class="td-excerpt">Palapas Ventana has announced the dates for the 2020 Blue Water World Cup.</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/dates-for-the-2020-blue-water-world-cup-announced/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_comments tdi_127_3f3 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_127_3f3">
<style>
/* custom css */
.tdi_127_3f3 .comment-link{
                    display: inline-block;
                }.tdi_127_3f3 .comment{
                    border-bottom-style: dashed;
                }.tdi_127_3f3 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.deeperblue.com/wp-comments-post.php?wpe-comment-post=deeperblue" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
 </div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="009481a463" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><div class="vc_column tdi_129_1aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129_1aa{
                    vertical-align: baseline;
                }.tdi_129_1aa .wpb_wrapper,
				.tdi_129_1aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_1aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_129_1aa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_129_1aa{
margin-bottom:10px !important;
padding-top:20px !important;
padding-bottom:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_1aa{
margin-bottom:20px !important;
}
}

</style>
<div class="tdi_128_407_rand_style td-element-style"><style>
.tdi_128_407_rand_style{
background-color:rgba(79,101,175,0.05) !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_131_401 "><aside class="td_block_template_9 widget widget_search"><h4 class="td-block-title"><span>SEARCH</span></h4><form method="get" class="td-search-form-widget" action="https://www.deeperblue.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_132_0ff td_block_template_9">
<style>
/* custom css */
.tdi_132_0ff.td-a-rec{
					text-align: center;
				}.tdi_132_0ff .td-element-style{
					z-index: -1;
				}.tdi_132_0ff.td-a-rec-img{
				    text-align: left;
				}.tdi_132_0ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_132_0ff.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center;">

<script data-cfasync="false" type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script data-cfasync="false" type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc167742 = window.plc167742 || 0;
document.write('<'+'div id="placement_167742_'+plc167742+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 167742, [300,250], 'placement_167742_'+opt.place, opt); }, opt: { place: plc167742++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_133_e57 td-pb-border-top td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CONNECT WITH US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">287,179</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/deeperbluedotcom" rel="nofollow noopener" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">65,401</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/deeperbluegram#" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info td_social_info_counter">2,347</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/deeperbluecom" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">21,407</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://mailchi.mp/deeperblue/db-weekly-newsletter-sign-up" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">25,336</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/deeperblue" rel="nofollow noopener" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,171</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/deeperbluevideo" rel="nofollow noopener" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_134_a20 td_block_template_9">
<style>
/* custom css */
.tdi_134_a20.td-a-rec{
					text-align: center;
				}.tdi_134_a20 .td-element-style{
					z-index: -1;
				}.tdi_134_a20.td-a-rec-img{
				    text-align: left;
				}.tdi_134_a20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_134_a20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script data-cfasync="false" type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc206598 = window.plc206598 || 0;
document.write('<'+'div id="placement_206598_'+plc206598+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 206598, [300,250], 'placement_206598_'+opt.place, opt); }, opt: { place: plc206598++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div> <aside class="td_block_template_9 widget widget_recent_entries"> <h4 class="td-block-title"><span>RECENT ARTICLES</span></h4> <ul>
<li>
<a href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/">Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident</a>
<span class="post-date">July 8, 2020</span>
</li>
<li>
<a href="https://www.deeperblue.com/freediving-world-series-cancelled-for-2020/">Freediving World Series Cancelled For 2020</a>
<span class="post-date">July 8, 2020</span>
</li>
<li>
<a href="https://www.deeperblue.com/aqua-lung-unveils-new-i470tc-dive-computer/">Aqua Lung Unveils New i470TC Dive Computer</a>
<span class="post-date">July 7, 2020</span>
</li>
<li>
<a href="https://www.deeperblue.com/podcast-how-we-go-diving-again-and-neemo-aquanaut-dawn-kernagis/">How We Go Diving Again, and NEEMO Aquanaut Dawn Kernagis</a>
<span class="post-date">July 7, 2020</span>
</li>
</ul>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_135_faa td_block_template_9">
<style>
/* custom css */
.tdi_135_faa.td-a-rec{
					text-align: center;
				}.tdi_135_faa .td-element-style{
					z-index: -1;
				}.tdi_135_faa.td-a-rec-img{
				    text-align: left;
				}.tdi_135_faa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_135_faa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<script data-cfasync="false" type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script data-cfasync="false" type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc378177 = window.plc378177 || 0;
document.write('<'+'div id="placement_378177_'+plc378177+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165485, 378177, [300,250], 'placement_378177_'+opt.place, opt); }, opt: { place: plc378177++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><aside class="td_block_template_9 widget widget_media_image"><h4 class="td-block-title"><span>GET OUR NEW APP</span></h4><a href="https://www.deeperblue.com/app"><img width="300" height="250" src="https://www.deeperblue.com/wp-content/uploads/2020/04/Daily-Diving-Content-Direct-To-Your-Mobile-Device.png" class="image wp-image-70020  attachment-full size-full" alt="Daily Diving Content - Direct To Your Mobile Device" style="max-width: 100%; height: auto;" title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident 4"></a></aside></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephan Whelan"></span><meta itemprop="datePublished" content="2020-07-08T10:31:58+00:00"><meta itemprop="dateModified" content="2020-07-08T10:34:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png"></span><meta itemprop="name" content="DeeperBlue.com"></span><meta itemprop="headline" content="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin.jpg"><meta itemprop="width" content="980"><meta itemprop="height" content="520"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_136_a9f" class="tdc-zone"><div class="tdc_zone tdi_137_0f3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_137_0f3{
                    min-height: 0;
                }
</style><div id="tdi_138_52f" class="tdc-row"><div class="vc_row tdi_139_302  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139_302{
                    min-height: 0;
                }.tdi_139_302,
				.tdi_139_302 .tdc-columns{
				    display: block;
				}.tdi_139_302 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139_302{
padding-top:54px !important;
padding-bottom:20px !important;
border-color:#222222 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_139_302 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139_302{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_302{
padding-top:44px !important;
}
}

</style>
<div class="tdi_138_52f_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_138_52f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_138_52f_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_141_5af  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_5af{
                    vertical-align: baseline;
                }.tdi_141_5af .wpb_wrapper,
				.tdi_141_5af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_5af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_5af .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_143_b05  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_143_b05{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143_b05,
				.tdi_143_b05 .tdc-inner-columns{
				    display: block;
				}.tdi_143_b05 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_145_aff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_145_aff{
                    vertical-align: baseline;
                }.tdi_145_aff .wpb_wrapper,
				.tdi_145_aff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_aff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146_32e td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_146_32e">
<style>
.tdi_146_32e .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_146_32e .td-block-title:after {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_146_32e{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_146_32e .td-block-title a,
				.tdi_146_32e .td-block-title span{
					font-family:Droid Sans !important;font-size:18px !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">WHO IS DEEPERBLUE.COM</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_147_02f tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid="tdi_147_02f">
<style>
.tdi_147_02f .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_147_02f .td_module_wrap:hover .entry-title a,
            .tdi_147_02f .td-pulldown-filter-link:hover,
            .tdi_147_02f .td-subcat-item a:hover,
            .tdi_147_02f .td-cur-simple-item,
            .tdi_147_02f .td_quote_on_blocks,
            .tdi_147_02f .td-opacity-cat .td-post-category:hover,
            .tdi_147_02f .td-opacity-read .td-read-more a:hover,
            .tdi_147_02f .td-opacity-author .td-post-author-name a:hover,
            .tdi_147_02f .td-instagram-user a,
            .tdi_147_02f .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_147_02f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff !important;
            }

            .tdi_147_02f .td-next-prev-wrap a:hover,
            .tdi_147_02f .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .tdi_147_02f .td-read-more a,
            .tdi_147_02f .td-weather-information:before,
            .tdi_147_02f .td-weather-week:before,
            .tdi_147_02f .td-exchange-header:before,
            .td-footer-wrapper .tdi_147_02f .td-post-category,
            .tdi_147_02f .td-post-category:hover,
            .tdi_147_02f .td-subcat-dropdown ul:after,
            .tdi_147_02f .td-block-title:after {
                background-color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.tdi_147_02f,
                .tdi_147_02f p{
			        font-family:Droid Sans !important;font-size:14px !important;
		        }.tdi_147_02f li{
			        font-family:Dekko !important;
		        }.tdi_147_02f{
			        color: #ffffff;
		        }.tdi_147_02f h1,
				.tdi_147_02f h2,
				.tdi_147_02f h3,
				.tdi_147_02f h4,
				.tdi_147_02f h5,
				.tdi_147_02f h6{
			        color: #ffffff;
		        }.tdi_147_02f a{
			        color: #ffffff;
		        }.tdi_147_02f a:hover{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>DeeperBlue.com is the World’s Largest Community dedicated to <a href="/freediving/">Freediving</a>, <a href="/scuba-diving/">Scuba Diving</a>, <a href="/category/ocean/">Ocean Advocacy</a>, and <a href="/category/diving-travel/">Diving Travel</a>.</p>
<p>We’ve been dedicated to bringing you the freshest news, features, and discussions from around the underwater world since 1996.</p>
</div></div></div></div></div><div class="vc_column_inner tdi_149_35a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149_35a{
                    vertical-align: baseline;
                }.tdi_149_35a .wpb_wrapper,
				.tdi_149_35a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_35a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_150_315 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_150_315">
<style>
.tdi_150_315 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_150_315 .td_module_wrap:hover .entry-title a,
            .tdi_150_315 .td-pulldown-filter-link:hover,
            .tdi_150_315 .td-subcat-item a:hover,
            .tdi_150_315 .td-cur-simple-item,
            .tdi_150_315 .td_quote_on_blocks,
            .tdi_150_315 .td-opacity-cat .td-post-category:hover,
            .tdi_150_315 .td-opacity-read .td-read-more a:hover,
            .tdi_150_315 .td-opacity-author .td-post-author-name a:hover,
            .tdi_150_315 .td-instagram-user a,
            .tdi_150_315 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_150_315 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff !important;
            }

            .tdi_150_315 .td-next-prev-wrap a:hover,
            .tdi_150_315 .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .tdi_150_315 .td-read-more a,
            .tdi_150_315 .td-weather-information:before,
            .tdi_150_315 .td-weather-week:before,
            .tdi_150_315 .td-exchange-header:before,
            .td-footer-wrapper .tdi_150_315 .td-post-category,
            .tdi_150_315 .td-post-category:hover,
            .tdi_150_315 .td-subcat-dropdown ul:after,
            .tdi_150_315 .td-block-title:after {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150_315{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_315{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS THIS WEEK</span></h4></div><div id=tdi_150_315 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/" rel="bookmark" class="td-image-wrap " title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_151_385 {
                                                      background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin-436x300.jpg);
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_151_385" style="background-image: url(https://www.deeperblue.com/wp-content/uploads/2020/07/alex-pullin-218x150.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/" rel="bookmark" title="Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident">Australian Olympic Snowboarder Alex Pullin Dies In Spearfishing Accident</a></h3>
<div class="td-editor-date">
<a href="https://www.deeperblue.com/category/spearfishing/" class="td-post-category">Spearfishing</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/stephan-whelan/">Stephan Whelan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T10:31:58+00:00">July 8, 2020</time></span> </span>
</div>
<div class="td-excerpt">The Australian Olympic snowboarder, Alex 'Chumpy' Pullin, has died in a spearfishing accident in Australia</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/australian-olympic-snowboarder-alex-pullin-dies-spearfishing/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deeperblue.com/freediving-world-series-cancelled-for-2020/" rel="bookmark" class="td-image-wrap " title="Freediving World Series Cancelled For 2020">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_152_5fa {
                                                      background-image: url(https://www.deeperblue.com/wp-content/uploads/2019/12/A_FreedivingWorldSeries_TOP-436x300.png);
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_152_5fa" style="background-image: url(https://www.deeperblue.com/wp-content/uploads/2019/12/A_FreedivingWorldSeries_TOP-218x150.png)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deeperblue.com/freediving-world-series-cancelled-for-2020/" rel="bookmark" title="Freediving World Series Cancelled For 2020">Freediving World Series Cancelled For 2020</a></h3>
<div class="td-editor-date">
<a href="https://www.deeperblue.com/category/freediving/" class="td-post-category">Freediving</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deeperblue.com/author/john-liang/">John Liang</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T06:00:24+00:00">July 8, 2020</time></span> </span>
</div>
<div class="td-excerpt">Organizers for the 2020 Freediving World Series announced this week that, due to the COVID-19 pandemic, the competition has been canceled.</div>
<div class="td-read-more">
<a href="https://www.deeperblue.com/freediving-world-series-cancelled-for-2020/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_154_aa3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_aa3{
                    vertical-align: baseline;
                }.tdi_154_aa3 .wpb_wrapper,
				.tdi_154_aa3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_aa3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_155_b35 widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="tdi_155_b35">
<style>
.tdi_155_b35 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_155_b35 .td_module_wrap:hover .entry-title a,
            .tdi_155_b35 .td-pulldown-filter-link:hover,
            .tdi_155_b35 .td-subcat-item a:hover,
            .tdi_155_b35 .td-cur-simple-item,
            .tdi_155_b35 .td_quote_on_blocks,
            .tdi_155_b35 .td-opacity-cat .td-post-category:hover,
            .tdi_155_b35 .td-opacity-read .td-read-more a:hover,
            .tdi_155_b35 .td-opacity-author .td-post-author-name a:hover,
            .tdi_155_b35 .td-instagram-user a,
            .tdi_155_b35 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_155_b35 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff !important;
            }

            .tdi_155_b35 .td-next-prev-wrap a:hover,
            .tdi_155_b35 .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .tdi_155_b35 .td-read-more a,
            .tdi_155_b35 .td-weather-information:before,
            .tdi_155_b35 .td-weather-week:before,
            .tdi_155_b35 .td-exchange-header:before,
            .td-footer-wrapper .tdi_155_b35 .td-post-category,
            .tdi_155_b35 .td-post-category:hover,
            .tdi_155_b35 .td-subcat-dropdown ul:after,
            .tdi_155_b35 .td-block-title:after {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_b35{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_b35 .td-cat-name{
					color: #ffffff;
				}.tdi_155_b35 .td-cat-no{
					color: #ffffff;
				}.tdi_155_b35 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_155_b35 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_155_b35 .td-block-title a,
				.tdi_155_b35 .td-block-title span{
					font-family:Droid Sans !important;font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_b35 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.deeperblue.com/category/freediving/"><span class="td-cat-name">Freediving</span><span class="td-cat-no">3168</span></a></li><li><a href="https://www.deeperblue.com/category/scuba-diving/"><span class="td-cat-name">Scuba Diving</span><span class="td-cat-no">3126</span></a></li><li><a href="https://www.deeperblue.com/category/ocean/"><span class="td-cat-name">Ocean</span><span class="td-cat-no">592</span></a></li><li><a href="https://www.deeperblue.com/category/dema-show/"><span class="td-cat-name">DEMA Show Coverage</span><span class="td-cat-no">554</span></a></li><li><a href="https://www.deeperblue.com/category/diving-travel/"><span class="td-cat-name">Diving Travel</span><span class="td-cat-no">389</span></a></li><li><a href="https://www.deeperblue.com/category/spearfishing/"><span class="td-cat-name">Spearfishing</span><span class="td-cat-no">329</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_157_f05  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_f05{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_f05,
				.tdi_157_f05 .tdc-inner-columns{
				    display: block;
				}.tdi_157_f05 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_159_01f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159_01f{
                    vertical-align: baseline;
                }.tdi_159_01f .wpb_wrapper,
				.tdi_159_01f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_01f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_01f{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_161_1ff  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_1ff{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_163_5fa  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_163_5fa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_163_5fa,
				.tdi_163_5fa .tdc-inner-columns{
				    display: block;
				}.tdi_163_5fa .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_5fa{
padding-bottom:30px !important;
}

.tdi_163_5fa .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_5fa{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_165_dff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_dff{
                    vertical-align: baseline;
                }.tdi_165_dff .wpb_wrapper,
				.tdi_165_dff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_dff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_dff{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_dff{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_166_ff9 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_166_ff9">
<style>

/* inline tdc_css att */

.tdi_166_ff9{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_ff9{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166_ff9{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_166_ff9 .tdb-logo-a,
                .tdi_166_ff9 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_166_ff9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_166_ff9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_166_ff9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_166_ff9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_166_ff9 .tdb-logo-text-title{
                    display: none;
                }.tdi_166_ff9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_166_ff9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deeperblue.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-544x180.new_.png" src="https://www.deeperblue.com/wp-content/uploads/2017/02/deeperblue-2014-vertical-dark-transparent-272x90.new_.png" alt="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" title="DeeperBlue.com - The World’s Largest Community Dedicated to Freediving, Scuba Diving and Spearfishing" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DEEPERBLUE.COM</span><span class="tdb-logo-text-tagline">THE WORLD\'S LARGEST COMMUNITY DEDICATED TO FREEDIVING, SCUBA DIVING AND SPEARFISHING</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_168_010  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_168_010{
                    vertical-align: baseline;
                }.tdi_168_010 .wpb_wrapper,
				.tdi_168_010 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_168_010 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_168_010{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_010{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_169_d3f tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_169_d3f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169_d3f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_170_51c .tdm-title{
					color: #ffffff;
				}.tdi_170_51c .tdm-title{
					font-family:Droid Sans !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_170_51c"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_5fc tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_171_5fc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171_5fc{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_171_5fc .tdm-descr{
                    color: #eaeaea;
                
					font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_171_5fc .tdm-descr a{
                    color: #e6f2fa;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_5fc .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">ISSN 1469-865X | Copyright © 1996 - 2020 deeperblue.net limited.
Use of this site is governed by the <a href="/user-agreement/">User Agreement</a>, <a href="https://www.iubenda.com/privacy-policy/833407" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> and <a href="/disclosure-policy/">Disclosure Policy</a>.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_fff tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_172_fff">
<style>

/* inline tdc_css att */

.tdi_172_fff{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_172_fff{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_172_fff .tdm-descr{
                    color: #eaeaea;
                
					font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_172_fff .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172_fff .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="hello@deeperblue.com"><span class="__cf_email__" data-cfemail="5c34393030331c3839392c392e3e302939723f3331">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_174_f10  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_f10{
                    vertical-align: baseline;
                }.tdi_174_f10 .wpb_wrapper,
				.tdi_174_f10 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_f10 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174_f10{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_175_3a5 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_175_3a5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_175_3a5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_176_1cc .tdm-title{
					color: #ffffff;
				}.tdi_176_1cc .tdm-title{
					font-family:Droid Sans !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_176_1cc"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_177_3a3 tdm-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_177_3a3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_177_3a3{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_178_5df .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 50.4px;
				}.tdi_178_5df .tdm-social-item i.td-icon-twitter,
				.tdi_178_5df .tdm-social-item i.td-icon-linkedin,
				.tdi_178_5df .tdm-social-item i.td-icon-pinterest,
				.tdi_178_5df .tdm-social-item i.td-icon-blogger,
				.tdi_178_5df .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_178_5df .tdm-social-item{
					width: 50.4px;
					height: 50.4px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_178_5df .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_178_5df .tdm-social-item i,
				.tds-team-member2 .tdi_178_5df.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_178_5df .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_178_5df.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_178_5df .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_178_5df .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_178_5df .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_5df .tdm-social-item{
					width: 45px;
					height: 45px;
				}.tdi_178_5df .tdm-social-item i{
					line-height: 45px;
				}body .tdi_178_5df .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_178_5df .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_178_5df"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/deeperbluedotcom" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/deeperbluedotcom" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/deeperbluegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/deeperbluegram" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.deeperblue.com/DeeperBlue" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.deeperblue.com/DeeperBlue" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deeperblue" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deeperblue" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/deeperbluevideo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/deeperbluevideo" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_179_f53" class="tdc-row"><div class="vc_row tdi_180_3f3  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_180_3f3{
                    min-height: 0;
                }.tdi_180_3f3,
				.tdi_180_3f3 .tdc-columns{
				    display: block;
				}.tdi_180_3f3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180_3f3{
position:relative;
}

.tdi_180_3f3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_180_3f3{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_179_f53_rand_style td-element-style"><style>
.tdi_179_f53_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_182_1ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_1ee{
                    vertical-align: baseline;
                }.tdi_182_1ee .wpb_wrapper,
				.tdi_182_1ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182_1ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_182_1ee .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_182_1ee{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_183_fff td-pb-border-top td_block_template_9 widget" data-td-block-uid="tdi_183_fff">
<style>

/* inline tdc_css att */

.tdi_183_fff{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_183_fff { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_183_fff{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183_fff{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_183_fff{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_183_fff li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_183_fff .menu{
					display: flex;
				}.tdi_183_fff .sub-menu{
					display: none;
				}.tdi_183_fff ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_183_fff ul li{
					margin-right: 16px;
				}.tdi_183_fff ul li:last-child{
					margin-right: 0;
				}.tdi_183_fff a{
					color: #cccccc;
				}.tdi_183_fff a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_183_fff class="td_block_inner td-fix-index"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-32759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32759"><a href="https://www.deeperblue.com/user-agreement/">User Agreement</a></li>
<li id="menu-item-32757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32757"><a href="https://www.deeperblue.com/disclosure-policy/">Disclosure</a></li>
<li id="menu-item-32758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-32758"><a href="https://www.deeperblue.com/privacy/">Privacy</a></li>
<li id="menu-item-32760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32760"><a href="https://www.deeperblue.com/advertise-db-old/">Advertise</a></li>
<li id="menu-item-32761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32761"><a href="https://www.deeperblue.com/writing-for-deeperblue/">Writing for Us</a></li>
<li id="menu-item-33851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33851"><a href="https://www.deeperblue.com/submit/">Submit Your Content</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"588893274549761","user":{},"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						fbq('init', '588893274549761', aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=588893274549761&ev=PageView&noscript=1"
			/></noscript>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
    width: 100%;
}

.td-category-description p {
    font-size: 14px;
    line-height: 21px;
}

#smartbanner {
    z-index: 99999!important;
}

.td_block_big_grid_fl_3 .td-big-grid-post .entry-title {
  text-transform: uppercase;
}

.td_block_template_8 .td-block-title:after {
  content: '';
  position: absolute;
  bottom: 0;
  left: 0;
  width: 80px;
  height: 1px;
  background-color: #38a6c1;
  opacity: .3;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity='30')";
  filter: alpha(opacity=30);
}
.td_block_big_grid_fl_3 .td-meta-info-container {
  text-align: center;
}
.td_block_template_8 .td-block-title > *:before {
  display: none;
}

.td_category_template_7 .td-category-title-holder {
  padding: 40px 15% 60px !important;
}
.td_category_template_7 .td-category-header .td-page-title {
  position: relative;
}
.td_category_template_7 .td-category-header .td-page-title:after {
  left: 0;
  right: 0;
  bottom: 0;
  margin: 0 auto;
  content: '';
  display: block;
  position: absolute;
  width: 80px;
  height: 1px;
  background-color: #38a6c1;
  opacity: .2;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity='20')";
  filter: alpha(opacity=20);
}

.td_homepage_h1 h1 {
    font-family: "Work Sans";
    font-size: 16px;
    font-weight: 600;
}

.single-post iframe.e-embed-frame{
width:initial!important;
}

.top-bar-style-1 .td-header-sp-top-widget{
float: right!important;
}

.td_block_popular_categories a {
    color: #fff!important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdc-header-wrap .td-header-row .td-header-sp-logo
{
display: none;
}
}
</style>
<div class="td-container">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-abVKFp5ArWWo-"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-abVKFp5ArWWo-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="niyhjjsvdz6unxsf4kea" data-user="116" async></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="qp7f95bgfwlmw2mrzigj" data-user="116" async></script><script type="text/javascript">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</script> <script type="text/javascript">var divqu2drkljjxy270axl_shortcode = true;var niyhjjsvdz6unxsf4kea_shortcode = true;var qp7f95bgfwlmw2mrzigj_shortcode = true;</script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.9'></script>
<script async="async" type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":72252,"object_type":"single","tax_category":["Spearfishing"],"tax_post_tag":["Alex Pullin","Australia","news","spearfishing"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deeperblue.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.1.3'></script>

<script>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</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.deeperblue.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '61e206f5e0', slugs: {"divqu2drkljjxy270axl":{"slug":"divqu2drkljjxy270axl","mailpoet":false},"niyhjjsvdz6unxsf4kea":{"slug":"niyhjjsvdz6unxsf4kea","mailpoet":false},"qp7f95bgfwlmw2mrzigj":{"slug":"qp7f95bgfwlmw2mrzigj","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":72252,"object_key":"post","object_type":"post","term_ids":[17,15770,104,766,1040]};</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.deeperblue.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>